Subject: Re: [quicwg/base-drafts] Document when you can delete keys (#1544)

From: Martin Thomson <[email-masked]>
Date: Tue, 07 Aug 2018 00:05:17 -0700

Taking this. To capture the conclusions from the Montreal meeting.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1544#issuecomment-410955771

---

From: Martin Thomson <[email-masked]>
Date: Tue, 14 Aug 2018 15:12:49 -0700

Closed #1544 via #1636.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1544#event-1788939401