Subject: Re: [quicwg/base-drafts] Early retransmit code (#934)

From: ianswett <[email-masked]>
Date: Tue, 07 Aug 2018 13:01:27 -0700

@siyengar You volunteered to write a PR, can you try fixing this issue you filed?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/934#issuecomment-411183105

---

From: Subodh Iyengar <[email-masked]>
Date: Tue, 07 Aug 2018 15:19:16 -0700

will do

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/934#issuecomment-411221484