Subject: Re: [quicwg/base-drafts] Stateless Reset from clients, bis (#1505)

From: Martin Thomson <[email-masked]>
Date: Mon, 06 Aug 2018 21:24:21 -0700

I don't remember discussing this.  @MikeBishop, remind me what the conclusion was?

For me, I don't think that we need to change anything.  I can't see a concrete change that would improve the situation out of his discussion.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1505#issuecomment-410929028

---

From: Mike Bishop <[email-masked]>
Date: Mon, 06 Aug 2018 21:57:23 -0700

We ran short on time, so while I mentioned the issue, the discussion didn't focus on it.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1505#issuecomment-410933354