Subject: Re: [quicwg/base-drafts] Specify start time for idle timeout (#1049)

From: Martin Thomson <[email-masked]>
Date: Tue, 07 Aug 2018 23:17:55 -0700

Closed #1049.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1049#event-1776937628

---

From: Martin Thomson <[email-masked]>
Date: Wed, 08 Aug 2018 06:17:56 +0000 (UTC)

I'm going to close this now that #1614 is merged.  I must have missed this.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1049#issuecomment-411298314