Subject: Re: [quicwg/base-drafts] Improve ACK_ECN frame encoding (e.g., use bit-vector) (#1439)

From: Martin Thomson <[email-masked]>
Date: Mon, 24 Sep 2018 15:09:22 -0700

Closed #1439.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1439#event-1864309550

---

From: Martin Thomson <[email-masked]>
Date: Mon, 24 Sep 2018 15:09:23 -0700

Discussed in NYC and we decided that the failings of the existing scheme are the least worst option.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1439#issuecomment-424142069