Subject: [quicwg/base-drafts] quick-transport has dangling reference to Section 5.1.1 of quic-tls (#1776)

From: Julian Reschke <[email-masked]>
Date: Thu, 20 Sep 2018 01:04:48 -0700

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1776

---

From: Martin Thomson <[email-masked]>
Date: Mon, 24 Sep 2018 15:43:40 -0700

Closed #1776 via 689250e641f4144099e9a0cb19fe09df0cad7f70.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1776#event-1864358009