Subject: Re: [quicwg/base-drafts] Indicate support for PRIORITY (#1600)

From: Mark Nottingham <[email-masked]>
Date: Wed, 19 Sep 2018 10:02:45 -0700

Closed #1600.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1600#event-1855618533

---

From: Mark Nottingham <[email-masked]>
Date: Wed, 19 Sep 2018 10:02:46 -0700

Discussed in NYC; agreement to close with no action.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1600#issuecomment-422880723