Subject: Re: [quicwg/base-drafts] Greasing version negotiation (#1668)

From: Mark Nottingham <[email-masked]>
Date: Wed, 19 Sep 2018 09:55:43 -0700

Discussed in NYC; there is still substantial support for this in the WG. Closing with no action. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1668#issuecomment-422878159

---

From: Mark Nottingham <[email-masked]>
Date: Wed, 19 Sep 2018 16:55:43 +0000 (UTC)

Closed #1668.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1668#event-1855602559