Subject: Re: [quicwg/base-drafts] Duplicate STREAM/CRYPTO_HS in the same packet (#1463)

From: Rui Paulo <[email-masked]>
Date: Sat, 08 Sep 2018 09:40:09 -0700

Closed #1463.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1463#event-1834270291

---

From: Rui Paulo <[email-masked]>
Date: Sat, 08 Sep 2018 09:40:09 -0700

I had thought we could add a sentence about the different cases that data can be duplicated by an implementation but I think we can close.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1463#issuecomment-419656357