Subject: [quicwg/base-drafts] dns报文进不去 (#1723)

From: Foronlyonce <[email-masked]>
Date: Tue, 04 Sep 2018 19:34:03 -0700

1

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1723

---

From: Martin Thomson <[email-masked]>
Date: Tue, 04 Sep 2018 19:34:48 -0700

Closed #1723.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1723#event-1826739687