Subject: Re: [quicwg/base-drafts] CANCEL_PUSH, MAX_PUSH_ID and GOAWAY specify the length of the ID twice (#1620)

From: Mark Nottingham <[email-masked]>
Date: Wed, 19 Sep 2018 16:57:12 +0000 (UTC)

Discussed in NYC; comfort with closing with no action.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1620#issuecomment-422878718

---

From: Mark Nottingham <[email-masked]>
Date: Wed, 19 Sep 2018 16:57:13 +0000 (UTC)

Closed #1620.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1620#event-1855605844