Subject: Re: [quicwg/base-drafts] Recommendation for rate limits (#1673)

From: Martin Thomson <[email-masked]>
Date: Mon, 17 Sep 2018 12:02:48 -0700

Closed #1673.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1673#event-1850583468

---

From: Martin Thomson <[email-masked]>
Date: Mon, 17 Sep 2018 12:02:50 -0700

The only item here that needs text includes that text already:

> endpoint MUST limit the rate at which it sends data to this address. The endpoint MUST NOT send more than a minimum congestion window’s worth of data per estimated round-trip time

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1673#issuecomment-422132104