Subject: Re: [quicwg/base-drafts] ACK frame example (#506)

From: Lars Eggert <[email-masked]>
Date: Thu, 20 Sep 2018 16:43:44 -0700

I'm going to close this. It's been a year and nobody else has missed an example in the meantime.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/506#issuecomment-423368968

---

From: Lars Eggert <[email-masked]>
Date: Thu, 20 Sep 2018 16:43:45 -0700

Closed #506.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/506#event-1859007789