Subject: Re: [quicwg/base-drafts] Keep PN out of AEAD (#1578)

From: Mark Nottingham <[email-masked]>
Date: Wed, 19 Sep 2018 10:07:02 -0700

Discussed in NYC; substantial resistance to this change. Closing with no action.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1578#issuecomment-422882160

---

From: Mark Nottingham <[email-masked]>
Date: Wed, 19 Sep 2018 10:07:05 -0700

Closed #1578.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1578#event-1855627854