Subject: Re: [quicwg/base-drafts] Go Back to Single Packet Number Space (#1579)

From: Mark Nottingham <[email-masked]>
Date: Wed, 19 Sep 2018 10:05:04 -0700

Discussed in NYC; agreement to close with no action.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1579#issuecomment-422881517

---

From: Mark Nottingham <[email-masked]>
Date: Wed, 19 Sep 2018 10:05:07 -0700

Closed #1579.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1579#event-1855623680