Subject: Re: [quicwg/base-drafts] Headers and header fields (#1707)

From: Mike Bishop <[email-masked]>
Date: Thu, 06 Sep 2018 11:00:39 -0700

@MikeBishop pushed 1 commit.

ab97fe3  Push vaguely

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/1707/files/35e4f20e72b2cfcc265e3bee66e0487d713e77bb..ab97fe3a6b64534cc169fca542d1fcfaf7c2332e

---

From: Mike Bishop <[email-masked]>
Date: Mon, 10 Sep 2018 19:26:35 +0000 (UTC)

Merged #1707 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1707#event-1836855534