Subject: Re: [quicwg/base-drafts] Discuss HTTP/QUIC Connection Closure (#1712)

From: Mike Bishop <[email-masked]>
Date: Thu, 06 Sep 2018 15:41:47 -0700

@MikeBishop pushed 1 commit.

946485a  Incorporate feedback

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/1712/files/57f8824826fc795a9acd4fb17d4aee523200a1a2..946485a6809361ffc37c10834ea624a7c0170785

---

From: Mike Bishop <[email-masked]>
Date: Mon, 10 Sep 2018 12:40:15 -0700

0e7518b  Fix GOAWAY off-by-one

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/1712/files/946485a6809361ffc37c10834ea624a7c0170785..0e7518b61b9a6a8929fdb037b5d9ff8d532e88e7

---

From: Mike Bishop <[email-masked]>
Date: Mon, 10 Sep 2018 12:41:47 -0700

Merged #1712 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1712#event-1836885190