Subject: [quicwg/base-drafts] Merge ACK and ACK_ECN (#1778)

From: Martin Thomson <[email-masked]>
Date: Thu, 20 Sep 2018 07:13:38 -0700

Discussed in NYC, we agreed to keep the current design, but make an editorial change so that there is only one name.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1778

---

From: Martin Thomson <[email-masked]>
Date: Thu, 27 Sep 2018 17:17:29 +0000 (UTC)

Closed #1778 via #1801.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1778#event-1871667218