Subject: Re: [quicwg/base-drafts] QPACK should explicitly state ordering requirements for headers within a block (#1684)

From: Bence Béky <[email-masked]>
Date: Thu, 06 Sep 2018 07:57:07 -0700

Created #1725.  Also, I should have titled this issue "...ordering requirements for header fields within a header list".

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1684#issuecomment-419125117

---

From: afrind <[email-masked]>
Date: Mon, 10 Sep 2018 12:44:52 -0700

Closed #1684 via #1725.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1684#event-1836890866