Subject: Re: [quicwg/base-drafts] transport: Initialize a changelog for draft-15 (#1815)

From: Mike Bishop <[email-masked]>
Date: Tue, 02 Oct 2018 18:37:44 +0000 (UTC)

Thanks for starting this!  We would have needed to pull this together today anyway.  I'm going to co-opt this PR to be our -15 changelogs across documents.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1815#issuecomment-426384705

---

From: Mike Bishop <[email-masked]>
Date: Tue, 02 Oct 2018 11:43:21 -0700

Moved it to a branch on the main repo for others' convenience, but it appears I can't directly change the PR.  I'll replace this PR, but your commit is still there.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1815#issuecomment-426386636

---

From: Mike Bishop <[email-masked]>
Date: Tue, 02 Oct 2018 11:43:32 -0700

Closed #1815.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1815#event-1880127338