Subject: Re: [quicwg/base-drafts] Avoid renewing retired connection IDs (#1799)

From: janaiyengar <[email-masked]>
Date: Tue, 02 Oct 2018 09:17:09 -0700

@igorlord : yes, that would be up to the receiver

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1799#issuecomment-426336129

---

From: janaiyengar <[email-masked]>
Date: Wed, 03 Oct 2018 14:57:36 -0700

Closed #1799 via #1821.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1799#event-1883166499