Subject: Re: [quicwg/base-drafts] QUIC_FLOW_CONTROL_RECEIVED_TOO_MUCH_DATA isn't defined anywhere (#1813)

From: Andrew Macedonia <[email-masked]>
Date: Mon, 01 Oct 2018 22:03:52 +0000 (UTC)

QUIC_FLOW_CONTROL_RECEIVED_TOO_MUCH_DATA was removed in transport-draft-05, however Section 8.4. MAX_DATA Frame of the transport draft still references this error.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1813#issuecomment-426079465

---

From: janaiyengar <[email-masked]>
Date: Tue, 02 Oct 2018 15:32:17 -0700

Closed #1813 via #1823.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1813#event-1880589314