Subject: Re: [quicwg/base-drafts] Connection ID Garbage Collection (#1729)

From: Mike Bishop <[email-masked]>
Date: Wed, 03 Oct 2018 15:21:41 -0700

This should be addressed by #1742 and #1821.  Please re-open or file a new issue if not.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1729#issuecomment-426823331

---

From: Mike Bishop <[email-masked]>
Date: Wed, 03 Oct 2018 15:21:41 -0700

Closed #1729.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1729#event-1883206203