Subject: Re: [quicwg/base-drafts] Varints for numeric transport parameters (#1608)

From: ianswett <[email-masked]>
Date: Tue, 16 Oct 2018 15:31:56 -0700

It's 10/16, any updates @marten-seemann 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1608#issuecomment-430424160

---

From: Marten Seemann <[email-masked]>
Date: Mon, 29 Oct 2018 04:14:25 -0700

@ianswett: Sorry for the delay. Just sent out a mail to the list.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1608#issuecomment-433873247