Subject: Re: [quicwg/base-drafts] Rename "retransmittable" frames and packets (#1595)

From: ianswett <[email-masked]>
Date: Wed, 31 Oct 2018 06:36:54 -0700

And another would be "unacked" indicating it has not been acknowledged, but will be.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1595#issuecomment-434689546

---

From: ianswett <[email-masked]>
Date: Wed, 31 Oct 2018 06:53:51 -0700

Victor suggested "tracked" FYI

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1595#issuecomment-434695304