Subject: Re: [quicwg/base-drafts] Include a token on all Initial packets (#1794)

From: ianswett <[email-masked]>
Date: Tue, 02 Oct 2018 15:49:32 -0700

@ianswett pushed 1 commit.

83356f6  Update draft-ietf-quic-transport.md

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/1794/files/c921b425065d330efad8c8d353d0f67f099a09a0..83356f6988344fa4a8fd857e610275a163196b8f

---

From: ianswett <[email-masked]>
Date: Tue, 02 Oct 2018 15:51:36 -0700

5c054d4  Update draft-ietf-quic-transport.md

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/1794/files/83356f6988344fa4a8fd857e610275a163196b8f..5c054d4a1b9b988104e91412a2476c64defdfd96

---

From: Mike Bishop <[email-masked]>
Date: Tue, 02 Oct 2018 15:54:52 -0700

MikeBishop approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1794#pullrequestreview-160954723

---

From: janaiyengar <[email-masked]>
Date: Tue, 02 Oct 2018 16:03:01 -0700

Merged #1794 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1794#event-1880630955