Subject: Re: [quicwg/base-drafts] transport: add missing 2 new TP on IANA table (#1814)

From: ianswett <[email-masked]>
Date: Mon, 01 Oct 2018 06:24:00 -0700

ianswett approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1814#pullrequestreview-160292987

---

From: Mike Bishop <[email-masked]>
Date: Mon, 01 Oct 2018 17:04:27 +0000 (UTC)

MikeBishop approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1814#pullrequestreview-160393359

---

From: Mike Bishop <[email-masked]>
Date: Tue, 02 Oct 2018 16:13:35 -0700

Merged #1814 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1814#event-1880644226