Subject: Re: [quicwg/base-drafts] Optimize definition IP addr in TP PreferredAddress (#1533)

From: Dmitri Tikhonov <[email-masked]>
Date: Wed, 17 Oct 2018 18:41:04 +0000 (UTC)

There seems to be no support for this change.  I will close this PR lest a champion step forward.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1533#issuecomment-430742349

---

From: Dmitri Tikhonov <[email-masked]>
Date: Fri, 19 Oct 2018 06:01:49 -0700

Closed #1533.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1533#event-1914699235