Subject: Re: [quicwg/base-drafts] Full (mostly) editorial pass (#1665)

From: Martin Thomson <[email-masked]>
Date: Thu, 18 Oct 2018 21:49:48 -0700

Closed #1665.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1665#event-1913884657

---

From: Martin Thomson <[email-masked]>
Date: Thu, 18 Oct 2018 21:49:50 -0700

Closing this.  The recent reorganization makes it very hard to take any of these changes.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1665#issuecomment-431244004