Subject: Re: [quicwg/base-drafts] Negative Connection ID Sequence Number (#1484)

From: Mike Bishop <[email-masked]>
Date: Wed, 03 Oct 2018 15:24:21 -0700

Closed #1484.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1484#event-1883210130

---

From: Mike Bishop <[email-masked]>
Date: Wed, 03 Oct 2018 15:24:21 -0700

This should be addressed by #1821, which defines the handshake CID as 0 and the SPA CID as 1.  Please re-open or file a new issue if not.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1484#issuecomment-426823918