Subject: Re: [quicwg/base-drafts] Connection ID Sequence Number and Server's Preferred Address (#1483)

From: Mike Bishop <[email-masked]>
Date: Wed, 03 Oct 2018 22:24:42 +0000 (UTC)

Closed #1483.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1483#event-1883210675

---

From: Mike Bishop <[email-masked]>
Date: Wed, 03 Oct 2018 15:24:44 -0700

This should be addressed by #1821, which defines the handshake CID as 0 and the SPA CID as 1.  Please re-open or file a new issue if not.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1483#issuecomment-426823991