Subject: Re: [quicwg/base-drafts] Confusion about number of outstanding CIDs (#1464)

From: Mike Bishop <[email-masked]>
Date: Wed, 03 Oct 2018 15:27:45 -0700

This should be addressed by #1742.  Peers are expected to replace each retired CID.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1464#issuecomment-426824631

---

From: Mike Bishop <[email-masked]>
Date: Wed, 03 Oct 2018 15:27:50 -0700

Closed #1464.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1464#event-1883215142