Subject: Re: [quicwg/base-drafts] define HTTP_UNEXPECTED_GOAWAY (#1925)

From: Mike Bishop <[email-masked]>
Date: Tue, 13 Nov 2018 12:00:12 -0800

@MikeBishop pushed 1 commit.

cfb034c  HTTP_UNEXPECTED_FRAME

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/1925/files/8c505bb66d082275d12c115f3308799784470998..cfb034c60fb49204154dc56cc110f3688a7eedb6

---

From: Mike Bishop <[email-masked]>
Date: Tue, 13 Nov 2018 20:00:51 +0000 (UTC)

Merged #1925 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1925#event-1964090487