Subject: Re: [quicwg/base-drafts] Use varints for transport parameter values (#1947)

From: ianswett <[email-masked]>
Date: Thu, 01 Nov 2018 13:17:24 -0700

ianswett approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1947#pullrequestreview-170864060

---

From: Martin Thomson <[email-masked]>
Date: Sat, 03 Nov 2018 03:24:10 -0700

@martinthomson pushed 1 commit.

a0f7387  Merge branch 'renumber-tp' into varint-tp-values

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/1947/files/5a9ee3a3937be3a8315b9649e8127b7a65ae8963..a0f738745722cf367e57bc6f585d29e12f02df23

---

From: Martin Thomson <[email-masked]>
Date: Sat, 03 Nov 2018 03:32:12 -0700

435b309  What packet information to track and send (#1939)

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/1947/files/a0f738745722cf367e57bc6f585d29e12f02df23..435b309e8c93f7ee956d475c8f51fe3487e69c03

---

From: janaiyengar <[email-masked]>
Date: Sat, 03 Nov 2018 03:52:06 -0700

Merged #1947 into renumber-tp.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1947#event-1944333277