Subject: Re: [quicwg/base-drafts] Ignore loss of undecryptable packets (#2028)

From: Martin Thomson <[email-masked]>
Date: Wed, 12 Dec 2018 22:41:13 -0800

@ianswett, are we going to take #2045 instead of this, or do you want to try to fix this up?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2028#issuecomment-446859415

---

From: ianswett <[email-masked]>
Date: Thu, 13 Dec 2018 14:27:15 +0000 (UTC)

@martinthomson I was intending to wait for #2045 to land(or not) and then go back and clarify the 0RTT case in an updated version of this PR, since #2045 doesn't address 0RTT.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2028#issuecomment-446986907