Subject: Re: [quicwg/base-drafts] Why are stateless reset tokens 16 bytes long? (#2018)

From: Dmitri Tikhonov <[email-masked]>
Date: Wed, 05 Dec 2018 09:04:58 -0800

Time to close this bug? The question has been answered.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2018#issuecomment-444562934

---

From: Martin Thomson <[email-masked]>
Date: Thu, 06 Dec 2018 13:57:45 -0800

Yep.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2018#issuecomment-445044641

---

From: Martin Thomson <[email-masked]>
Date: Thu, 06 Dec 2018 13:57:45 -0800

Closed #2018.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2018#event-2011065940