Subject: Re: [quicwg/base-drafts] Early retransmit code (#934)

From: janaiyengar <[email-masked]>
Date: Mon, 03 Dec 2018 19:07:13 -0800

@siyengar, does the merged #1974 resolve this? I believe it does.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/934#issuecomment-443953823

---

From: Subodh Iyengar <[email-masked]>
Date: Thu, 13 Dec 2018 23:24:32 -0800

Closed #934.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/934#event-2026153885