Subject: [quicwg/base-drafts] "hq" stil used as ALPN token in HTTP/3 Connection Establishment (#2264)

From: Ken Murchison <[email-masked]>
Date: Thu, 27 Dec 2018 06:02:50 -0800

Section 2.3, paragraph 2 still uses "hq"

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2264

---

From: Lucas Pardue <[email-masked]>
Date: Thu, 27 Dec 2018 08:07:13 -0800

Good spot, PR #2265 fixes this

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2264#issuecomment-450180056