Subject: Re: [quicwg/base-drafts] Editorial comments (#1376)

From: Martin Thomson <[email-masked]>
Date: Thu, 20 Dec 2018 20:35:13 -0800

@janaiyengar, overtaken by events, or do you want to do this still?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1376#issuecomment-449245904

---

From: janaiyengar <[email-masked]>
Date: Fri, 21 Dec 2018 12:10:36 -0800

Closed #1376.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1376#event-2041572842