Subject: [quicwg/base-drafts] "ODCIL(4" looks like a typo (#2211)

From: Rui Paulo <[email-masked]>
Date: Wed, 19 Dec 2018 17:05:59 -0800

Section 17.7. Retry Packet has "ODCIL(4".

I understand it doesn't fit in the diagram but it looks ugly.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2211

---

From: Martin Thomson <[email-masked]>
Date: Thu, 20 Dec 2018 20:01:07 -0800

Closed #2211 via #2236.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2211#event-2039947346