Subject: Re: [quicwg/base-drafts] TLS Presentation Language is sometimes non-obvious (#1661)

From: Martin Thomson <[email-masked]>
Date: Thu, 20 Dec 2018 20:37:28 -0800

Closed #1661.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1661#event-2039982825

---

From: Martin Thomson <[email-masked]>
Date: Thu, 20 Dec 2018 20:37:28 -0800

Based on the amount of time that has elapsed, I am going to say that this is cold.  If a PR were to manifest, we could consider that, but I'm not inclined to generate that PR.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1661#issuecomment-449246207