Subject: Re: [quicwg/base-drafts] Rename "retransmittable" frames and packets (#1595)

From: janaiyengar <[email-masked]>
Date: Thu, 06 Dec 2018 16:11:23 -0800

Thanks for the discussion, folks.  Unless people are really against it, we'll go with ack-eliciting.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1595#issuecomment-445076780

---

From: ianswett <[email-masked]>
Date: Thu, 06 Dec 2018 17:33:59 -0800

Closed #1595 via #2105.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1595#event-2011381761