Subject: Re: [quicwg/base-drafts] Consider dynamic hybrid between time-based and packet-based loss detection (#1986)

From: ianswett <[email-masked]>
Date: Tue, 15 Jan 2019 23:26:10 +0000 (UTC)

Now that the draft has moved to PTO from TLP/RTO, if you'd like to make a specific proposal, it'd be a good time.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1986#issuecomment-454591016

---

From: janaiyengar <[email-masked]>
Date: Wed, 16 Jan 2019 18:15:14 -0800

@maolson-msft : Would you like to propose a PR?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1986#issuecomment-455016629