Subject: Re: [quicwg/base-drafts] Initial maximum table size is zero. (#2256)

From: afrind <[email-masked]>
Date: Fri, 11 Jan 2019 12:54:35 -0800

Closed #2256.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2256#event-2069519003

---

From: afrind <[email-masked]>
Date: Fri, 11 Jan 2019 12:54:35 -0800

I think we need to include something about the SETTING in there.  #2257 or #2330

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2256#issuecomment-453653449

---

From: Bence Béky <[email-masked]>
Date: Tue, 22 Jan 2019 17:25:08 -0800

@martinthomson and @afrind:  Thank you for your feedback.  I agree with your suggestion.  I just wanted to draft this PR anyway to contrast it with #2257.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2256#issuecomment-456630427