Subject: Re: [quicwg/base-drafts] "ACK-only" confusion in -recovery (#1932)

From: ianswett <[email-masked]>
Date: Sun, 27 Jan 2019 21:41:59 -0800

We now have the terms in-flight and ack-eliciting.  I believe both are used correctly and so the issues you pointed out are fixed.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1932#issuecomment-458004968

---

From: ianswett <[email-masked]>
Date: Mon, 28 Jan 2019 05:42:00 +0000 (UTC)

Closed #1932.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1932#event-2099841145