Subject: Re: [quicwg/base-drafts] Allow PMTU probing of a path suspected of not supporting PMTU of 1280 (#2118)

From: Martin Thomson <[email-masked]>
Date: Tue, 29 Jan 2019 22:55:25 -0800

Closed #2118.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2118#event-2105679347

---

From: Martin Thomson <[email-masked]>
Date: Tue, 29 Jan 2019 22:55:28 -0800

PR #2108 was merged and @igorlord agrees that the issue is fixed.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2118#issuecomment-458833220