Subject: Re: [quicwg/base-drafts] Formal analysis of the protocol (#1874)

From: Martin Thomson <[email-masked]>
Date: Tue, 29 Jan 2019 18:35:13 -0800

Tokyo conclusion: this is clearly desirable, and there is some interest from some people in doing the work.  People are generally supportive of the work and will happily contribute.  However, the working group won't spend additional time on this and won't let it block publication.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1874#issuecomment-458788779

---

From: Martin Thomson <[email-masked]>
Date: Tue, 29 Jan 2019 18:35:13 -0800

Closed #1874.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1874#event-2105385110