Subject: Re: [quicwg/base-drafts] Congestion window reduced on ACK (#2244)

From: janaiyengar <[email-masked]>
Date: Thu, 03 Jan 2019 20:04:50 -0800

I've reworded and I think the wording is better now. I'll merge, but do comment if you think the wording needs fixing.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2244#issuecomment-451349047

---

From: janaiyengar <[email-masked]>
Date: Thu, 03 Jan 2019 20:06:01 -0800

Merged #2244 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2244#event-2053784719