Subject: Re: [quicwg/base-drafts] Recovery "what to send section"? / Pseudo code issue (#1724)

From: Martin Thomson <[email-masked]>
Date: Thu, 10 Jan 2019 00:56:59 -0800

Was this addressed in #1939?  The comment there says "part of" this only.  @ianswett, what is missing?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1724#issuecomment-453018687

---

From: ianswett <[email-masked]>
Date: Thu, 10 Jan 2019 03:12:48 -0800

Between that PR an some subsequent cleanups, I think we're in good shape.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1724#issuecomment-453059581

---

From: ianswett <[email-masked]>
Date: Thu, 10 Jan 2019 03:12:49 -0800

Closed #1724.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1724#event-2065576841