Subject: Re: [quicwg/base-drafts] Explicitly talk about Largest Reference zero. (#2251)

From: afrind <[email-masked]>
Date: Thu, 10 Jan 2019 15:07:33 -0800

Closed #2251.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2251#event-2067222036

---

From: afrind <[email-masked]>
Date: Thu, 10 Jan 2019 15:07:33 -0800

I think this is overtaken by #2111.  Largest Reference is dead.  Long live Required Insert Count.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2251#issuecomment-453292744