Subject: Re: [quicwg/base-drafts] Idempotent frames? (#2154)

From: Mark Nottingham <[email-masked]>
Date: Sun, 06 Jan 2019 19:37:31 -0800

Perhaps it'd be better to use `QUICv1` to avoid confusion like this.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2154#issuecomment-451812744

---

From: Martin Thomson <[email-masked]>
Date: Mon, 07 Jan 2019 15:12:00 -0800

Closed #2154 via #2310.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2154#event-2058874113