Subject: Re: [quicwg/base-drafts] End-to-Path Close Signal (#602)

From: Martin Thomson <[email-masked]>
Date: Wed, 30 Jan 2019 07:40:39 +0000 (UTC)

Tokyo conclusion: closing.

As a connection close, this is an explicit non-goal.  As a "not using this path" signal, this is extremely difficult.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/602#issuecomment-458842999

---

From: Martin Thomson <[email-masked]>
Date: Tue, 29 Jan 2019 23:40:40 -0800

Closed #602.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/602#event-2105747845