Subject: Re: [quicwg/base-drafts] Add psuedocode for ACK sending logic in recovery (#1716)

From: ianswett <[email-masked]>
Date: Sun, 27 Jan 2019 21:36:34 -0800

I'm going to close this, because the intent is to move the ACK sending logic into the transport doc, and the transport doc doesn't have pseudocode.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1716#issuecomment-458004227

---

From: ianswett <[email-masked]>
Date: Sun, 27 Jan 2019 21:36:35 -0800

Closed #1716.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1716#event-2099836211