Subject: Re: [quicwg/base-drafts] ALTSVC Frame (#371)

From: Mike Bishop <[email-masked]>
Date: Wed, 30 Jan 2019 22:34:32 -0800

These drafts will be handed over to the HTTPbis for consideration; they own HTTP/3 maintenance and extensions.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/371#issuecomment-459232829

---

From: Mike Bishop <[email-masked]>
Date: Wed, 30 Jan 2019 22:34:33 -0800

Closed #371.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/371#event-2108546290