Subject: Re: [quicwg/base-drafts] Expand on "in-flight" (#2047)

From: ianswett <[email-masked]>
Date: Sun, 27 Jan 2019 21:45:17 -0800

Closed #2047.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2047#event-2099844607

---

From: ianswett <[email-masked]>
Date: Sun, 27 Jan 2019 21:45:40 -0800

@martinthomson and I believe this is now fixed with #2045 and various follow-ups.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2047#issuecomment-458005454