Subject: Re: [quicwg/base-drafts] Alternative Largest Reference Decoding algorithm. (#2248)

From: Bence Béky <[email-masked]>
Date: Tue, 22 Jan 2019 18:20:23 -0800

Since this PR is not clearly an improvement, and it did not gain much traction, I am abandoning it so that we can focus on more important issues.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2248#issuecomment-456643075

---

From: Bence Béky <[email-masked]>
Date: Tue, 22 Jan 2019 18:20:24 -0800

Closed #2248.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2248#event-2090485403