Subject: [quicwg/base-drafts] transport: abstract contains references (#2317)

From: Julian Reschke <[email-masked]>
Date: Wed, 09 Jan 2019 07:30:54 +0000 (UTC)

"This document defines the core of the QUIC transport protocol. Accompanying documents describe QUIC’s loss detection and congestion control [QUIC-RECOVERY] and the use of TLS for key negotiation [QUIC-TLS]."

...which is not allowed; the abstract needs to be stand-alone.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2317

---

From: Martin Thomson <[email-masked]>
Date: Wed, 09 Jan 2019 21:48:05 +0000 (UTC)

Closed #2317 via fffac24f1eacbf1f3436ec5cfa7e0fbae933d405.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2317#event-2064289384