Subject: Re: [quicwg/base-drafts] Build a version negotiation mechanism that mostly doesn't add round trips (#1773)

From: Martin Thomson <[email-masked]>
Date: Tue, 12 Feb 2019 16:23:13 -0800

Closed #1773.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1773#event-2135339117

---

From: Martin Thomson <[email-masked]>
Date: Tue, 12 Feb 2019 16:23:13 -0800

Resolution included in #2313.  We'll take this on in a new version (or extension).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1773#issuecomment-463000668