Subject: Re: [quicwg/base-drafts] Timing issues in version downgrade attack prevention (#1810)

From: Mark Nottingham <[email-masked]>
Date: Thu, 07 Feb 2019 21:38:47 -0800

>From Tokyo: overcome by events.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1810#issuecomment-461696671

---

From: Martin Thomson <[email-masked]>
Date: Tue, 12 Feb 2019 16:24:07 -0800

Closed #1810.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1810#event-2135340401