Subject: Re: [quicwg/base-drafts] minimum payload size requirement creates awkward special case (#2049)

From: Marten Seemann <[email-masked]>
Date: Fri, 22 Feb 2019 01:25:41 -0800

Closed #2049.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2049#event-2157319451

---

From: Marten Seemann <[email-masked]>
Date: Fri, 22 Feb 2019 01:25:41 -0800

Describing the special case turns out to be kind of awkward, because you'd have to make a lot of assumptions about an implementation's packet packing logic. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2049#issuecomment-466331916