Subject: Re: [quicwg/base-drafts] Define a safe algorithm for changing CID in response to a change in CID (#1795)

From: Mark Nottingham <[email-masked]>
Date: Thu, 07 Feb 2019 21:40:58 -0800

>From Tokyo: duplicate of #2145

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1795#issuecomment-461697005

---

From: Martin Thomson <[email-masked]>
Date: Tue, 12 Feb 2019 16:23:50 -0800

Closed #1795.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1795#event-2135340021