Subject: Re: [quicwg/base-drafts] Don't change CID on peer CID change (#2145)

From: Mark Nottingham <[email-masked]>
Date: Thu, 07 Feb 2019 22:40:52 -0800

Tokyo:

> MT has a PR that does just this. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2145#issuecomment-461706656

---

From: Martin Thomson <[email-masked]>
Date: Thu, 07 Feb 2019 23:17:09 -0800

That being #2414 (I'm closing #2413).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2145#issuecomment-461712793