Subject: Re: [quicwg/base-drafts] Define "httpq" (#348)

From: Mike Bishop <[email-masked]>
Date: Fri, 08 Feb 2019 16:08:18 -0800

Severely bitrotten, and the WG is adamantly not going this direction.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/348#issuecomment-461988905

---

From: Mike Bishop <[email-masked]>
Date: Fri, 08 Feb 2019 16:08:19 -0800

Closed #348.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/348#event-2128433899