Subject: Re: [quicwg/base-drafts] QPACK: Clarify how maximum dynamic table capacity can be set (#2330)

From: afrind <[email-masked]>
Date: Wed, 06 Feb 2019 09:06:08 -0800

@afrind pushed 1 commit.

acaf30038b3e1ae62bb14c43fa13d1a05bcd6521  Clarify 0-RTT a little more

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/2330/files/c2c69eb5ffa97670bb531d712725a677aae62caf..acaf30038b3e1ae62bb14c43fa13d1a05bcd6521

---

From: afrind <[email-masked]>
Date: Wed, 06 Feb 2019 09:10:54 -0800

Merged #2330 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2330#event-2121857771