Subject: Re: [quicwg/base-drafts] Stream Send State Machine is Confusing (#2357)

From: martinduke <[email-masked]>
Date: Tue, 05 Feb 2019 15:40:06 -0800

Last call for like-minded folks. I'll close this if no one else thinks it is badly presented.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2357#issuecomment-460848517

---

From: martinduke <[email-masked]>
Date: Thu, 07 Feb 2019 10:42:37 -0800

Closing due to lack of interest

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2357#issuecomment-461547664

---

From: martinduke <[email-masked]>
Date: Thu, 07 Feb 2019 18:42:37 +0000 (UTC)

Closed #2357.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2357#event-2124923470