Subject: Re: [quicwg/base-drafts] create codec streams only when necessary (#2090)

From: afrind <[email-masked]>
Date: Wed, 06 Feb 2019 09:12:32 -0800

Per #2100 discussion, we will handle this in a different way.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2090#issuecomment-461105737

---

From: afrind <[email-masked]>
Date: Wed, 06 Feb 2019 09:12:33 -0800

Closed #2090.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2090#event-2121863008