Subject: Re: [quicwg/base-drafts] Replace the RequireInsertCount decoding algorithm (#2379)

From: afrind <[email-masked]>
Date: Wed, 06 Feb 2019 08:52:48 -0800

@afrind pushed 1 commit.

a7c337e99355a19d57dffd62bbf6a8620e263a48  * Indicate that the algorithm is an example

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/2379/files/c7f153f0901a54b4be908d603b7e5560dcadbc5d..a7c337e99355a19d57dffd62bbf6a8620e263a48

---

From: afrind <[email-masked]>
Date: Wed, 06 Feb 2019 09:10:22 -0800

Merged #2379 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2379#event-2121856103