Subject: Re: [quicwg/base-drafts] Limit sending while in RTO (#2162)

From: ianswett <[email-masked]>
Date: Wed, 20 Mar 2019 18:59:29 -0700

Given the new text doesn't have a concept of RTO and focuses on an extended period of persistent congestion, I'm closing this issue.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2162#issuecomment-475090913

---

From: ianswett <[email-masked]>
Date: Wed, 20 Mar 2019 18:59:30 -0700

Closed #2162.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2162#event-2218631469