Subject: [quicwg/base-drafts] RTT computation section needs to mention largest_acked (#2570)

From: Jana Iyengar <[email-masked]>
Date: Sat, 30 Mar 2019 14:23:17 -0700

RTT computation is only done on the largest acked packet. This should be articulated clearly.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2570

---

From: ianswett <[email-masked]>
Date: Sun, 31 Mar 2019 04:15:32 -0700

To clarify, you're speaking of the pseudocode?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2570#issuecomment-478332473