Subject: [quicwg/base-drafts] App error codes, transport section 20.1 (#2513)

From: Lucas Pardue <[email-masked]>
Date: Sat, 09 Mar 2019 02:27:19 -0800

https://tools.ietf.org/html/draft-ietf-quic-transport-18#section-20.1

Fails to mention that app error codes also can be sent in STOP_SENDING

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2513

---

From: Martin Thomson <[email-masked]>
Date: Sun, 10 Mar 2019 21:41:02 -0700

Closed #2513 via 28ec88eb67ccdd96adaed1ea078693a999a8993e.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2513#event-2192830343