Subject: Re: [quicwg/base-drafts] Consider dynamic hybrid between time-based and packet-based loss detection (#1986)

From: Matt Olson <[email-masked]>
Date: Tue, 26 Mar 2019 12:36:28 -0700

Hi, sorry for letting this issue sit. Adding dynamic reordering tolerance is far from noncontroversial, so I'll close this for now. Maybe we can consider it in the next version.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1986#issuecomment-476814480

---

From: Matt Olson <[email-masked]>
Date: Tue, 26 Mar 2019 12:36:29 -0700

Closed #1986.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1986#event-2230955362