Subject: Re: [quicwg/base-drafts] Clarify when a dynamic table entry can be evicted. (#2261)

From: afrind <[email-masked]>
Date: Mon, 11 Mar 2019 17:13:19 +0000 (UTC)

Thanks for this.  I don't have a better name for blocking entries right now, but I will keep thinking on it as I agree it could confuse people even more.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2261#issuecomment-471633872

---

From: afrind <[email-masked]>
Date: Mon, 11 Mar 2019 10:13:28 -0700

Merged #2261 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2261#event-2194646351