Subject: Re: [quicwg/base-drafts] Frames that are allowed in 0-RTT packets (#2344)

From: Mark Nottingham <[email-masked]>
Date: Tue, 05 Mar 2019 16:32:55 -0800

@martinthomson to be clear - with `has-proposal`, are you referring to the comment from Tokyo above, or the revised #2355?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2344#issuecomment-469916372

---

From: Martin Thomson <[email-masked]>
Date: Tue, 05 Mar 2019 19:28:44 -0800

This is an issue that never really resolved in Tokyo.  It is #2355 that I was referring to.  See also voluminous list discussion on the topic.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2344#issuecomment-469954044

---

From: Martin Thomson <[email-masked]>
Date: Mon, 11 Mar 2019 15:51:32 -0700

Closed #2344 via #2355.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2344#event-2195501433