Subject: Re: [quicwg/base-drafts] qpack: define error codes to 0x2xx (#2562)

From: Martin Thomson <[email-masked]>
Date: Thu, 11 Apr 2019 17:07:05 -0700

martinthomson approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2562#pullrequestreview-225850464

---

From: Kazuho Oku <[email-masked]>
Date: Thu, 11 Apr 2019 17:48:47 -0700

kazuho approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2562#pullrequestreview-225857903

---

From: afrind <[email-masked]>
Date: Mon, 15 Apr 2019 11:28:00 -0700

Merged #2562 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2562#event-2277487153