Subject: Re: [quicwg/base-drafts] spin bit intro: information can't be used "for" techniques (#2531)

From: Mark Nottingham <[email-masked]>
Date: Mon, 22 Apr 2019 23:43:22 -0700

Is this still an issue in `transport`? #2364 is very messy...

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2531#issuecomment-485664180

---

From: Martin Thomson <[email-masked]>
Date: Tue, 23 Apr 2019 20:23:11 -0700

Closed #2531.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2531#event-2295898996

---

From: Martin Thomson <[email-masked]>
Date: Tue, 23 Apr 2019 20:23:11 -0700

Yep.  OBE.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2531#issuecomment-486052382