Subject: [quicwg/base-drafts] Connection migration strategies (#2643)

From: Rui Paulo <[email-masked]>
Date: Tue, 23 Apr 2019 09:54:01 -0700

I think the applicability draft may benefit from exploring connection migration strategies as described in:
- https://tools.ietf.org/html/draft-paulo-quic-migration-00#section-2

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2643

---

From: ianswett <[email-masked]>
Date: Tue, 23 Apr 2019 09:56:04 -0700

I think you want to file this issue here: https://github.com/quicwg/ops-drafts

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2643#issuecomment-485887334

---

From: Rui Paulo <[email-masked]>
Date: Tue, 23 Apr 2019 10:40:37 -0700

Oops, you're right.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2643#issuecomment-485903174

---

From: Rui Paulo <[email-masked]>
Date: Tue, 23 Apr 2019 10:40:38 -0700

Closed #2643.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2643#event-2294860961