Subject: Re: [quicwg/base-drafts] Remove exception for Initial padding (#2523)

From: Martin Thomson <[email-masked]>
Date: Tue, 09 Apr 2019 15:26:36 -0700

@martinthomson pushed 1 commit.

ae5a234928b994d6f3c63bd0a4a2acc1f26a5c3e  Merge branch 'master' into remove-padding-optimization

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/2523/files/166dc584366abb1cae7da1598531df970f4e729b..ae5a234928b994d6f3c63bd0a4a2acc1f26a5c3e

---

From: Martin Thomson <[email-masked]>
Date: Tue, 23 Apr 2019 15:14:11 -0700

Merged #2523 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2523#event-2295513685