Subject: Re: [quicwg/base-drafts] Are transport parameters mandatory? (#2528)

From: Mark Nottingham <[email-masked]>
Date: Tue, 09 Apr 2019 01:06:34 -0700

@ekr can you make that into a PR?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2528#issuecomment-481147448

---

From: ianswett <[email-masked]>
Date: Tue, 09 Apr 2019 15:12:36 -0700

There already is a PR, it just wasn't tagged properly as closing this issue.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2528#issuecomment-481459731

---

From: Martin Thomson <[email-masked]>
Date: Tue, 30 Apr 2019 15:23:05 -0700

Closed #2528 via #2560.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2528#event-2310898649