Subject: Re: [quicwg/base-drafts] Usage of "epoch" term in recovery draft (example code in appendixes) (#2566)

From: Jana Iyengar <[email-masked]>
Date: Tue, 02 Apr 2019 15:20:46 -0700

Yeah, it's confusing, but it's unfortunate terminology used in both loss recovery and in DTLS. It's best to use congestion event, as @ianswett is doing in #2585.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2566#issuecomment-479230806

---

From: ianswett <[email-masked]>
Date: Tue, 02 Apr 2019 15:24:56 -0700

Closed #2566 via #2585.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2566#event-2248093439