Subject: Re: [quicwg/base-drafts] Update name of TPs (#2539)

From: Martin Thomson <[email-masked]>
Date: Tue, 09 Apr 2019 15:54:02 -0700

@martinthomson pushed 1 commit.

1bd4e97f797b8083607cd1801d752dd2113bff07  unplural

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/2539/files/9295788bee36670fb32465dd4ae57ac026b121b2..1bd4e97f797b8083607cd1801d752dd2113bff07

---

From: Martin Thomson <[email-masked]>
Date: Tue, 09 Apr 2019 15:54:15 -0700

Merged #2539 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2539#event-2264443486