Subject: [quicwg/base-drafts] latest_rtt can be zero (#2616)

From: Jana Iyengar <[email-masked]>
Date: Fri, 12 Apr 2019 18:59:01 -0700

PTO works out fine, but loss_delay becomes weird. We should probably handle that.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2616

---

From: Jana Iyengar <[email-masked]>
Date: Mon, 15 Apr 2019 17:08:56 -0700

Closed #2616 via #2617.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2616#event-2278176269