Subject: Re: [quicwg/base-drafts] Suggestion for #2499 (#2503)

From: Martin Thomson <[email-masked]>
Date: Tue, 30 Apr 2019 15:57:21 -0700

@martinthomson pushed 1 commit.

9a9a9301eb42c0511bdb9acb94e84ff56942081a  Merge branch 'ianswett-close-max-streams' into invalid-stream-id

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/2503/files/21fa422a534619f0fa142b5648607f24ff40a715..9a9a9301eb42c0511bdb9acb94e84ff56942081a

---

From: Martin Thomson <[email-masked]>
Date: Tue, 30 Apr 2019 16:00:14 -0700

18c9450b2668fa839f40e486b243885475e1df24  Reorder sentences

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/2503/files/9a9a9301eb42c0511bdb9acb94e84ff56942081a..18c9450b2668fa839f40e486b243885475e1df24

---

From: Martin Thomson <[email-masked]>
Date: Tue, 30 Apr 2019 16:02:39 -0700

Merged #2503 into ianswett-close-max-streams.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2503#event-2310961654