Subject: Re: [quicwg/base-drafts] Flow control for post-handshake CRYPTO messages (#1834)

From: Martin Thomson <[email-masked]>
Date: Tue, 23 Apr 2019 22:15:26 +0000 (UTC)

Closed #1834 via #2524.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1834#event-2295515935

---

From: Mark Nottingham <[email-masked]>
Date: Wed, 24 Apr 2019 00:01:41 -0700

Reopened #1834.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1834#event-2296192245

---

From: Mark Nottingham <[email-masked]>
Date: Wed, 24 Apr 2019 00:01:40 -0700

Please don't close issues until AFTER consensus is declared (not just called).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1834#issuecomment-486094767