Subject: Re: [quicwg/base-drafts] MAX_PACKET_SIZE frame (#2545)

From: Mark Nottingham <[email-masked]>
Date: Tue, 16 Apr 2019 01:03:29 -0700

Are we happy to just call this v2 then?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2545#issuecomment-483555099

---

From: ianswett <[email-masked]>
Date: Tue, 16 Apr 2019 07:04:05 -0700

Yes, v2 (I realize my previous comment was unclear on this)

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2545#issuecomment-483673235