Subject: Re: [quicwg/base-drafts] Section 9.4 of Transport contains transport and congestion control functions (#2654)

From: Lars Eggert <[email-masked]>
Date: Fri, 10 May 2019 00:30:39 -0700

@gorryfair would you please create separate issues for these?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2654#issuecomment-491188846

---

From: Gorry Fairhurst <[email-masked]>
Date: Fri, 10 May 2019 01:30:31 -0700

Closed #2654.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2654#event-2332432423

---

From: Gorry Fairhurst <[email-masked]>
Date: Fri, 10 May 2019 01:30:31 -0700

I made two issues: #2684 and #2685; and closed the present issue.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2654#issuecomment-491206461