Subject: Re: [quicwg/base-drafts] 0-RTT flow control limits can't be increased (#2360)

From: Mark Nottingham <[email-masked]>
Date: Fri, 10 May 2019 00:09:46 -0700

@martinthomson is the "proposal" here that it's a dup?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2360#issuecomment-491182989

---

From: Mike Bishop <[email-masked]>
Date: Fri, 10 May 2019 10:46:13 -0700

#2461 closes this issue.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2360#issuecomment-491374006