Subject: Re: [quicwg/base-drafts] bytes_in_flight might be reduced twice for lost packets (#2571)

From: Jana Iyengar <[email-masked]>
Date: Tue, 21 May 2019 07:54:07 -0700

Closed #2571.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2571#event-2356457683

---

From: Jana Iyengar <[email-masked]>
Date: Tue, 21 May 2019 07:54:07 -0700

I think the resolution to #2569 should resolve this as well. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2571#issuecomment-494426361