Subject: [quicwg/base-drafts] transport: fix broken ref to PTO in recovery (#2758)

From: Julian Reschke <[email-masked]>
Date: Thu, 23 May 2019 23:35:05 -0700

You can view, comment on, or merge this pull request online at:

  https://github.com/quicwg/base-drafts/pull/2758

-- Commit Summary --

  * transport: fix broken ref to PTO in recovery

-- File Changes --

    M draft-ietf-quic-transport.md (2)

-- Patch Links --

https://github.com/quicwg/base-drafts/pull/2758.patch
https://github.com/quicwg/base-drafts/pull/2758.diff

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2758

---

From: Jana Iyengar <[email-masked]>
Date: Thu, 30 May 2019 16:27:14 -0700

@janaiyengar pushed 1 commit.

85700522315405eb90ede02adb43a5b12f05c178  Update draft-ietf-quic-transport.md

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/2758/files/193068a9f028bdcb543bccbfb9d9d840ef04e965..85700522315405eb90ede02adb43a5b12f05c178