Subject: Re: [quicwg/base-drafts] Initial maximum table size needs clarification. (#2258)

From: afrind <[email-masked]>
Date: Thu, 23 May 2019 02:39:41 -0700

Closed by #2330, I think, I just had the wrong issue tagged there.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2258#issuecomment-495145329

---

From: afrind <[email-masked]>
Date: Thu, 23 May 2019 02:39:41 -0700

Closed #2258.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2258#event-2361844846