Subject: Re: [quicwg/base-drafts] Where can you send CONNECTION_CLOSE (#2151)

From: Jana Iyengar <[email-masked]>
Date: Tue, 14 May 2019 16:28:39 -0700

@mnot @larseggert : This issue is marked editorial, but it's borderline design. The PR that fixes it (#2688) introduces 2119 language and behavior that is new.  I'll remove the editorial tag, but I'm not marking it as design. Can you advise on what to do next?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2151#issuecomment-492447442

---

From: Mark Nottingham <[email-masked]>
Date: Wed, 15 May 2019 03:07:57 -0700

Will triage as design. Thanks.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2151#issuecomment-492592570