Subject: Re: [quicwg/base-drafts] Embed QUIC version in expansion (#2170)

From: Lars Eggert <[email-masked]>
Date: Wed, 22 May 2019 05:59:58 -0700

London discussion: @ekr and @martinthomson to resume work

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2170#issuecomment-494791464

---

From: MikkelFJ <[email-masked]>
Date: Wed, 22 May 2019 06:47:50 -0700

If the expansions are revised, could we get rid of spaces then?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2170#issuecomment-494810047

---

From: ekr <[email-masked]>
Date: Thu, 23 May 2019 08:42:56 +0000 (UTC)

I don't think that would be advisable. We should keep this as close to TLS practice as possible.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2170#issuecomment-495124183