Subject: Re: [quicwg/base-drafts] RETIRE_KEYS proposal (#2492)

From: David Schinazi <[email-masked]>
Date: Tue, 07 May 2019 22:15:37 +0000 (UTC)

Closing now that we have https://github.com/quicwg/base-drafts/pull/2673

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2492#issuecomment-490274657

---

From: David Schinazi <[email-masked]>
Date: Tue, 07 May 2019 15:15:38 -0700

Closed #2492.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2492#event-2325660459