Subject: Re: [quicwg/base-drafts] Largest acked in ACK frame MUST NOT decrease (#2205)

From: Mark Nottingham <[email-masked]>
Date: Thu, 13 Jun 2019 17:25:47 -0700

@janaiyengar any progress here?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2205#issuecomment-501924746

---

From: ianswett <[email-masked]>
Date: Thu, 13 Jun 2019 17:34:05 -0700

I think the conclusion here is close with no further action, but it's be good for @janaiyengar to confirm.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2205#issuecomment-501926113