Subject: Re: [quicwg/base-drafts] Allow not creating QPACK codec streams (#2529)

From: Alessandro Ghedini <[email-masked]>
Date: Sat, 01 Jun 2019 03:49:53 -0700

Also rebased to hopefully fix the lint errors.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2529#issuecomment-497934031

---

From: afrind <[email-masked]>
Date: Tue, 04 Jun 2019 15:16:40 -0700

Merged #2529 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2529#event-2389611468