Subject: Re: [quicwg/base-drafts] Be clearer about the purpose of disable_migration (#2389)

From: Mark Nottingham <[email-masked]>
Date: Thu, 13 Jun 2019 17:26:20 -0700

@erickinnear are you working on a PR here?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2389#issuecomment-501924845

---

From: Igor Lubashev <[email-masked]>
Date: Thu, 13 Jun 2019 18:18:07 -0700

@erickinnear I am happy to give it a read, if you have a PR ready.  Or I could propose my own if that would not duplicate your work. Let me know.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2389#issuecomment-501932909