Subject: Re: [quicwg/base-drafts] Apply GREASE to transport parameters (#2550)

From: Mark Nottingham <[email-masked]>
Date: Thu, 13 Jun 2019 17:28:41 -0700

@mjoras any progress here?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2550#issuecomment-501925237

---

From: Loganaden Velvindron <[email-masked]>
Date: Fri, 14 Jun 2019 00:49:58 -0700

I have prepared something. I can open a pr

On Friday, June 14, 2019, Mark Nottingham <[email-masked]> wrote:

> @mjoras <https://github.com/mjoras> any progress here?
>
> —
> Reply to this email directly, view it on GitHub
> <https://github.com/quicwg/base-drafts/issues/2550?email_source=notifications&email_token=AAM4GZCQPX33VWUNLKLRQZLP2LQ3LA5CNFSM4HA5GFKKYY3PNVWWK3TUL52HS4DFVREXG43VMVBW63LNMVXHJKTDN5WW2ZLOORPWSZGODXVMK5I#issuecomment-501925237>,
> or mute the thread
> <https://github.com/notifications/unsubscribe-auth/AAM4GZFDAYYZEEXMMK5GH6TP2LQ3LANCNFSM4HA5GFKA>
> .
>

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2550#issuecomment-502007146