Subject: Re: [quicwg/base-drafts] Confusing text around push streams (#2225)

From: Mike Bishop <[email-masked]>
Date: Mon, 03 Jun 2019 18:32:45 +0000 (UTC)

Closed #2225.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2225#event-2385825015

---

From: Mike Bishop <[email-masked]>
Date: Mon, 03 Jun 2019 18:32:45 +0000 (UTC)

Closing; please reopen if you feel that #2701 does not sufficiently address this.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2225#issuecomment-498373832