Subject: [quicwg/base-drafts] Section 5.3 "Life of a QUIC Connection" needs writing (#2843)

From: Andy Grover <[email-masked]>
Date: Tue, 25 Jun 2019 10:35:24 -0700

I didn't see any other TBDs in the draft -transport doc or an existing issue, so opening this for tracking purposes.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2843

---

From: Mike Bishop <[email-masked]>
Date: Tue, 25 Jun 2019 11:14:29 -0700

Whoops!

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2843#issuecomment-505560741