Subject: Re: [quicwg/base-drafts] Recommend only one packet per encryption level (#2747)

From: ekr <[email-masked]>
Date: Sat, 01 Jun 2019 18:22:54 -0700

ekr approved this pull request.

LGTM

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2747#pullrequestreview-244606258

---

From: ianswett <[email-masked]>
Date: Mon, 03 Jun 2019 05:44:07 -0700

ianswett approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2747#pullrequestreview-244853567

---

From: Jana Iyengar <[email-masked]>
Date: Mon, 03 Jun 2019 19:30:25 -0700

Merged #2747 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2747#event-2386744562