Subject: Re: [quicwg/base-drafts] HTTP/3 with strict priorities (#2700)

From: ianswett <[email-masked]>
Date: Mon, 10 Jun 2019 10:56:38 -0700

I'm closing this, since the decision was not to merge it.  I appreciate all the discussion and I'll continue this conversation on the list.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2700#issuecomment-500516161

---

From: ianswett <[email-masked]>
Date: Mon, 10 Jun 2019 10:56:40 -0700

Closed #2700.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2700#event-2401729745