Subject: Re: [quicwg/base-drafts] ECN text disables ECN too aggressively (#2534)

From: Mark Nottingham <[email-masked]>
Date: Thu, 27 Jun 2019 00:00:05 -0700

@janaiyengar is that ready for a consensus call?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2534#issuecomment-506219136

---

From: ianswett <[email-masked]>
Date: Thu, 27 Jun 2019 05:32:03 -0700

There are a lot of open comments on the PR, so I think not yet?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2534#issuecomment-506326277