Subject: Re: [quicwg/base-drafts] PRIORITY frame on control stream referencing unopened request stream (#2502)

From: Mike Bishop <[email-masked]>
Date: Mon, 03 Jun 2019 09:31:46 -0700

Discussed in London; fix this via #2690, which makes #2754 palatable, which lets us restore exclusive priorities.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2502#issuecomment-498330525

---

From: Mike Bishop <[email-masked]>
Date: Fri, 07 Jun 2019 14:19:29 -0700

Closed #2502 via #2690.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2502#event-2398437038