Subject: Re: [quicwg/base-drafts] Specify error for a DATA frame before any HEADERS frames (#2715)

From: Mike Bishop <[email-masked]>
Date: Wed, 12 Jun 2019 13:26:14 -0700

@MikeBishop pushed 1 commit.

aa663e687b176d064dc6f5df61b3477ec23948fb  Jana's suggestions

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/2715/files/bda617368d0d48f904263ed70bfc24a601262162..aa663e687b176d064dc6f5df61b3477ec23948fb

---

From: Mike Bishop <[email-masked]>
Date: Wed, 12 Jun 2019 20:27:14 +0000 (UTC)

Merged #2715 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2715#event-2408624111