Subject: Re: [quicwg/base-drafts] Consider a new stream type to act like MAX_PUSH_ID (#2418)

From: Mike Bishop <[email-masked]>
Date: Mon, 03 Jun 2019 11:36:51 -0700

Discussed in London as part of the #2678 conversation; we'll leave this as-is for now.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2418#issuecomment-498375166

---

From: Mike Bishop <[email-masked]>
Date: Mon, 03 Jun 2019 11:36:52 -0700

Closed #2418.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2418#event-2385835266