Subject: Re: [quicwg/base-drafts] Allow reuse of stateless reset tokens (#2733)

From: Jana Iyengar <[email-masked]>
Date: Mon, 03 Jun 2019 19:35:31 -0700

@janaiyengar pushed 1 commit.

7fdaf76f37d45ae278cc2042bb92218106bea1a3  Update draft-ietf-quic-transport.md

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/2733/files/b645d79f3fafce73b96af5b2c3bcf7368f7a2571..7fdaf76f37d45ae278cc2042bb92218106bea1a3

---

From: Jana Iyengar <[email-masked]>
Date: Mon, 03 Jun 2019 19:37:19 -0700

Merged #2733 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2733#event-2386753455