Subject: Re: [quicwg/base-drafts] Define under-utilizing the congestion window (#2675)

From: ianswett <[email-masked]>
Date: Sun, 21 Jul 2019 11:18:37 -0700

@ianswett pushed 1 commit.

d510f2bfbbcc8e06a2906bcd0a706c48b60cc253  Update draft-ietf-quic-recovery.md

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/2675/files/c3ca83ebd719ecd6dd682d1355e9d30593a947e6..d510f2bfbbcc8e06a2906bcd0a706c48b60cc253

---

From: ianswett <[email-masked]>
Date: Sun, 21 Jul 2019 12:15:39 -0700

e264396d527b2369250330fafe996a58f3f8a3ae  Update draft-ietf-quic-recovery.md

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/2675/files/d510f2bfbbcc8e06a2906bcd0a706c48b60cc253..e264396d527b2369250330fafe996a58f3f8a3ae

---

From: martinduke <[email-masked]>
Date: Sun, 21 Jul 2019 12:34:22 -0700

martinduke approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2675#pullrequestreview-264551231