Subject: Re: [quicwg/base-drafts] QPACK: instructions and stream description is suboptimal (#2339)

From: afrind <[email-masked]>
Date: Tue, 09 Jul 2019 15:21:32 -0700

After the most recent editorial revision, I've done my best to address this.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2339#issuecomment-509831674

---

From: afrind <[email-masked]>
Date: Tue, 09 Jul 2019 15:21:32 -0700

Closed #2339.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2339#event-2470825780