Subject: Re: [quicwg/base-drafts] Clients cannot abandon Initial packets while server can still send initial close (#2541)

From: David Schinazi <[email-masked]>
Date: Thu, 11 Jul 2019 12:49:43 -0700

This issue should now be resolved by #2688.
@mjoras can you please confirm if you think the issue is now resolved, and close it if it is?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2541#issuecomment-510628871

---

From: mjoras <[email-masked]>
Date: Tue, 23 Jul 2019 08:33:03 -0700

Closed #2541.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2541#event-2503506626