Subject: [quicwg/base-drafts] Minor clarification. Fixes #2084 (#2929)

From: ekr <[email-masked]>
Date: Wed, 24 Jul 2019 06:30:56 -0700

You can view, comment on, or merge this pull request online at:

  https://github.com/quicwg/base-drafts/pull/2929

-- Commit Summary --

  * Minor clarification. Fixes #2084

-- File Changes --

    M draft-ietf-quic-transport.md (9)

-- Patch Links --

https://github.com/quicwg/base-drafts/pull/2929.patch
https://github.com/quicwg/base-drafts/pull/2929.diff

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2929

---

From: Mike Bishop <[email-masked]>
Date: Mon, 29 Jul 2019 07:21:52 -0700

MikeBishop approved this pull request.

Looks fine.  This paragraph is wrapped to a shorter line-length than the standard for the document.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2929#pullrequestreview-267816886

---

From: ianswett <[email-masked]>
Date: Mon, 29 Jul 2019 07:28:25 -0700

ianswett approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2929#pullrequestreview-267821674

---

From: Marten Seemann <[email-masked]>
Date: Mon, 29 Jul 2019 07:54:25 -0700

marten-seemann approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2929#pullrequestreview-267839906

---

From: Martin Thomson <[email-masked]>
Date: Mon, 29 Jul 2019 16:13:45 -0700

@martinthomson pushed 1 commit.

e73037faf71f5140a941a1f29cf4dd84e0cd6830  Rewrap, clarify affiliation to mean cooperation

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/2929/files/f77ee20808e88e9b92e35c8d9f94a075547b775f..e73037faf71f5140a941a1f29cf4dd84e0cd6830