Subject: Re: [quicwg/base-drafts] QPACK Required Insert Count decoding pseudocode does not enforce that encoding is valid (#2892)

From: Bence Béky <[email-masked]>
Date: Thu, 15 Aug 2019 08:22:37 -0700

I believe that this is resolved by https://github.com/quicwg/base-drafts/pull/2933.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2892#issuecomment-521681187

---

From: Bence Béky <[email-masked]>
Date: Thu, 15 Aug 2019 08:22:42 -0700

Closed #2892.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2892#event-2559831684