Subject: Re: [quicwg/base-drafts] Largest acked in ACK frame MUST NOT decrease (#2205)

From: Jana Iyengar <[email-masked]>
Date: Tue, 13 Aug 2019 16:01:03 -0700

This gets fixed by #2752, so marking this issue as well.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2205#issuecomment-521040711

---

From: Martin Thomson <[email-masked]>
Date: Mon, 26 Aug 2019 00:23:39 -0700

Fixed by #2189.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2205#issuecomment-524748883

---

From: Martin Thomson <[email-masked]>
Date: Mon, 26 Aug 2019 00:23:40 -0700

Closed #2205.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2205#event-2582755921