Subject: Re: [quicwg/base-drafts] Explicitly allow discard of packets <40 bytes (#2864)

From: Martin Thomson <[email-masked]>
Date: Mon, 26 Aug 2019 22:22:42 -0700

We've moved on here, allowing smaller outbound packets.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2864#issuecomment-525142477

---

From: Martin Thomson <[email-masked]>
Date: Mon, 26 Aug 2019 22:22:44 -0700

Closed #2864.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2864#event-2585771984