Subject: Re: [quicwg/base-drafts] Keeping losing ACK for Handshake packet leads 0 cwnd (#2779)

From: ianswett <[email-masked]>
Date: Fri, 23 Aug 2019 07:01:47 -0700

As discussed on #2984, this is fixed in the editor's copy.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2779#issuecomment-524327015

---

From: ianswett <[email-masked]>
Date: Fri, 23 Aug 2019 07:08:10 -0700

Closed #2779.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2779#event-2579822483