Subject: Re: [quicwg/base-drafts] Allow Smaller Stateless Resets (#2927)

From: ianswett <[email-masked]>
Date: Tue, 06 Aug 2019 14:52:57 -0700

@ianswett pushed 1 commit.

92b18b1d63b4c6974fe133f663be50312b78bb79  Update draft-ietf-quic-transport.md

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/2927/files/70bbc1be0d67a35d3077ae8d9e2f9330e35c62e8..92b18b1d63b4c6974fe133f663be50312b78bb79

---

From: ianswett <[email-masked]>
Date: Tue, 06 Aug 2019 14:53:13 -0700

812964ad4ffae5f132caf010617b110c76389242  Update draft-ietf-quic-transport.md

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/2927/files/92b18b1d63b4c6974fe133f663be50312b78bb79..812964ad4ffae5f132caf010617b110c76389242

---

From: ianswett <[email-masked]>
Date: Tue, 06 Aug 2019 14:53:26 -0700

abc642bb1837eb7485e07b0420a202c2ea1d79f8  Update draft-ietf-quic-transport.md

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/2927/files/812964ad4ffae5f132caf010617b110c76389242..abc642bb1837eb7485e07b0420a202c2ea1d79f8

---

From: ianswett <[email-masked]>
Date: Tue, 06 Aug 2019 14:53:34 -0700

f556d0432bdb2418c3daec508c19eb73aae20e35  Update draft-ietf-quic-transport.md

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/2927/files/abc642bb1837eb7485e07b0420a202c2ea1d79f8..f556d0432bdb2418c3daec508c19eb73aae20e35

---

From: ianswett <[email-masked]>
Date: Tue, 13 Aug 2019 15:55:16 -0700

af2f589dcd5b61a294cbb5b191736345ab9a0a93  Update draft-ietf-quic-transport.md

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/2927/files/f556d0432bdb2418c3daec508c19eb73aae20e35..af2f589dcd5b61a294cbb5b191736345ab9a0a93

---

From: Martin Thomson <[email-masked]>
Date: Mon, 26 Aug 2019 00:18:08 -0700

Merged #2927 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2927#event-2582741238