Subject: [quicwg/base-drafts] TLS vectors for -23 didn't update the keys (#2980)

From: Rui Paulo <[email-masked]>
Date: Tue, 20 Aug 2019 13:54:58 -0700

PR #2887 updated the salt but only partly updated the vectors.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2980

---

From: Martin Thomson <[email-masked]>
Date: Tue, 20 Aug 2019 14:06:17 -0700

Closed #2980 via #2981.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2980#event-2571075146