Subject: Re: [quicwg/base-drafts] ECN attacks (#2163)

From: Martin Thomson <[email-masked]>
Date: Mon, 26 Aug 2019 04:33:51 -0700

I think that I can make that call now.  If there is a problem, we can open an issue.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2163#issuecomment-524825447

---

From: Martin Thomson <[email-masked]>
Date: Mon, 26 Aug 2019 04:33:52 -0700

Closed #2163.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2163#event-2583390068