Subject: Re: [quicwg/base-drafts] Replace HTTP_MALFORMED_FRAME error code (#2662)

From: Mike Bishop <[email-masked]>
Date: Fri, 02 Aug 2019 10:23:44 -0700

@MikeBishop pushed 1 commit.

b61529d6f666176e73f773a919685aaedfcee05e  @rmarx's suggested rename

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/2662/files/dce2938dafb00dc1bf54b3d9fe556a6d0eb3f739..b61529d6f666176e73f773a919685aaedfcee05e

---

From: Mike Bishop <[email-masked]>
Date: Fri, 02 Aug 2019 10:26:18 -0700

Merged #2662 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2662#event-2530317363