Subject: Re: [quicwg/base-drafts] It's annoying that one can't send push in 0.5RTT (#2227)

From: Mike Bishop <[email-masked]>
Date: Fri, 16 Aug 2019 10:39:58 -0700

I believe we are now closing v2 issues for sanitation reasons, and revisiting them post-recharter.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2227#issuecomment-522091920

---

From: Mike Bishop <[email-masked]>
Date: Fri, 16 Aug 2019 10:39:58 -0700

Closed #2227.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2227#event-2562963012