Subject: Re: [quicwg/base-drafts] Remove PRIORITY (#2922)

From: Mike Bishop <[email-masked]>
Date: Tue, 27 Aug 2019 11:32:12 -0700

@MikeBishop pushed 2 commits.

2455d4a7733c3849a4d26ad2bea9df3f4694095b  Remove PRIORITY
3c1855dbc1c84be38ff08fc114616eca0dc45457  Remove sentence about stream relationships

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/2922/files/5c18a9ea6bc09753ece048f021501edbac7fc572..3c1855dbc1c84be38ff08fc114616eca0dc45457

---

From: Mike Bishop <[email-masked]>
Date: Tue, 27 Aug 2019 18:34:36 +0000 (UTC)

Merged #2922 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2922#event-2588078425