Subject: Re: [quicwg/base-drafts] change the ack delay exponent to an ack delay multiplier (#2679)

From: Martin Thomson <[email-masked]>
Date: Mon, 26 Aug 2019 22:21:13 -0700

The working group decided not to make a change here.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2679#issuecomment-525142144

---

From: Martin Thomson <[email-masked]>
Date: Mon, 26 Aug 2019 22:21:15 -0700

Closed #2679.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2679#event-2585769853