Subject: Re: [quicwg/base-drafts] 0RTT or 0.5RTT data extends the PTO before handshake completion (#3067)

From: Christian Huitema <[email-masked]>
Date: Wed, 16 Oct 2019 11:33:58 -0700

I did not realize that the PTO was not already expected to be per number space!

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3067#issuecomment-542834403

---

From: Lars Eggert <[email-masked]>
Date: Wed, 16 Oct 2019 18:35:01 +0000 (UTC)

Discussed in Cupertino. @ianswett to rework #3066. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3067#issuecomment-542834771