Subject: Re: [quicwg/base-drafts] Re-visit initial keys discard (#2741)

From: Lars Eggert <[email-masked]>
Date: Wed, 16 Oct 2019 14:58:56 -0700

Discussed in Cupertino. Close with no action.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2741#issuecomment-542909020

---

From: David Schinazi <[email-masked]>
Date: Mon, 21 Oct 2019 15:48:28 -0700

Unassigning from myself - next action item is for chairs to close with no action.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2741#issuecomment-544740318

---

From: Mark Nottingham <[email-masked]>
Date: Wed, 30 Oct 2019 19:35:19 -0700

Closed #2741.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2741#event-2758257369