Subject: Re: [quicwg/base-drafts] Layout of PreferredAddress (#2944)

From: Christian Huitema <[email-masked]>
Date: Wed, 16 Oct 2019 14:20:49 -0700

You gotta be kidding. No time for such changes now....

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2944#issuecomment-542896620

---

From: Lars Eggert <[email-masked]>
Date: Wed, 16 Oct 2019 14:22:36 -0700

Discussed in Cupertino. If we decide to do #3087 , we will do this as part of it, otherwise we won't.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2944#issuecomment-542897199

---

From: Mark Nottingham <[email-masked]>
Date: Wed, 30 Oct 2019 19:35:11 -0700

Closed #2944.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2944#event-2758257180