Subject: Re: [quicwg/base-drafts] Separate HTTP/3 stream errors from connection errors. (#2911)

From: Mike Bishop <[email-masked]>
Date: Thu, 17 Oct 2019 14:47:38 -0700

Discussed in Cupertino; not pursuing this change at this time.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2911#issuecomment-543375441

---

From: Mike Bishop <[email-masked]>
Date: Thu, 17 Oct 2019 14:47:39 -0700

Closed #2911.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2911#event-2722866718