Subject: Re: [quicwg/base-drafts] Consider making SETTINGS part of the control stream header (#2783)

From: Lucas Pardue <[email-masked]>
Date: Fri, 18 Oct 2019 10:44:46 -0700

I believe the group did not want to make this change so I am closing the issue. @MikeBishop please reopen if I am mistaken.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2783#issuecomment-543857129

---

From: Lucas Pardue <[email-masked]>
Date: Fri, 18 Oct 2019 10:44:46 -0700

Closed #2783.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2783#event-2725705388