Subject: Re: [quicwg/base-drafts] ECN Algorithm (#2755)

From: Lars Eggert <[email-masked]>
Date: Wed, 16 Oct 2019 15:20:47 -0700

Discussed in Cupertino. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2755#issuecomment-542915346

---

From: Jana Iyengar <[email-masked]>
Date: Wed, 16 Oct 2019 15:21:19 -0700

Presumably this is just another section in Section 13.4? That would be useful.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2755#issuecomment-542915480