Subject: [quicwg/base-drafts] Added implementation status section (#3072)

From: Isabelle Hamchaoui <[email-masked]>
Date: Tue, 01 Oct 2019 06:22:53 -0700

You can view, comment on, or merge this pull request online at:

  https://github.com/quicwg/base-drafts/pull/3072

-- Commit Summary --

  * Add files via upload
  * Minor edits
  * Update draft-ietf-quic-lossbits-exp.md
  * Merge pull request #1 from hamchaoui/patch-1
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Merge pull request #2 from quicwg/master
  * Nits
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Refine R-for-payload description
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Update draft-ietf-quic-lossbits-exp.md
  * Reflow
  * Rename and adapt to I-D tools
  * Now named draft-ferrieux-hamchaoui-quic-lossbits.md
  * Remove Changelog section
  * Version number -00 in docname
  * Renamed to help quic wg indexing
  * Rename internally too
  * Rerename
  * Rerename2
  * Update draft-ferrieuxhamchaoui-quic-lossbits.md

-- File Changes --

    A draft-ferrieuxhamchaoui-quic-lossbits.md (269)

-- Patch Links --

https://github.com/quicwg/base-drafts/pull/3072.patch
https://github.com/quicwg/base-drafts/pull/3072.diff

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3072

---

From: Isabelle Hamchaoui <[email-masked]>
Date: Tue, 01 Oct 2019 06:24:11 -0700

Closed #3072.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3072#event-2677011589

---

From: Isabelle Hamchaoui <[email-masked]>
Date: Tue, 01 Oct 2019 06:24:27 -0700

Wrong place, sorry

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3072#issuecomment-537034285