Subject: Re: [quicwg/base-drafts] Clients send datagrams with 1200 byte payloads (#3051)

From: Jana Iyengar <[email-masked]>
Date: Tue, 15 Oct 2019 13:50:15 -0700

janaiyengar approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3051#pullrequestreview-302189198

---

From: Marten Seemann <[email-masked]>
Date: Tue, 15 Oct 2019 13:54:52 -0700

marten-seemann approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3051#pullrequestreview-302191709

---

From: Martin Thomson <[email-masked]>
Date: Tue, 22 Oct 2019 15:20:43 -0700

Merged #3051 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3051#event-2735019740