Subject: [quicwg/base-drafts] Semicolons before "see {section}" (#3196)

From: Mike Bishop <[email-masked]>
Date: Wed, 06 Nov 2019 11:07:36 -0800

Did a sweep before; either I missed a few, or these have crept in since.
You can view, comment on, or merge this pull request online at:

  https://github.com/quicwg/base-drafts/pull/3196

-- Commit Summary --

  * Semicolons before &quot;see {section}&quot;

-- File Changes --

    M draft-ietf-quic-qpack.md (2)
    M draft-ietf-quic-transport.md (2)

-- Patch Links --

https://github.com/quicwg/base-drafts/pull/3196.patch
https://github.com/quicwg/base-drafts/pull/3196.diff

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3196

---

From: Jana Iyengar <[email-masked]>
Date: Wed, 06 Nov 2019 13:11:25 -0800

janaiyengar approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3196#pullrequestreview-312745741

---

From: Martin Thomson <[email-masked]>
Date: Wed, 06 Nov 2019 13:13:03 -0800

martinthomson approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3196#pullrequestreview-312746710