Subject: Re: [quicwg/base-drafts] It is unspecified how a server sends Handshake packets during / after migration (#3142)

From: Martin Thomson <[email-masked]>
Date: Wed, 27 Nov 2019 18:37:49 -0800

@kazuho, this appears to be addressed by #3145, like the others in this cluster.  Is that right?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3142#issuecomment-559317544

---

From: Kazuho Oku <[email-masked]>
Date: Wed, 27 Nov 2019 19:00:17 -0800

@martinthomson Yes. That's correct.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3142#issuecomment-559322037