Subject: Re: [quicwg/base-drafts] Kazuho's suggestion (9617e1d)

From: MikkelFJ <[email-masked]>
Date: Fri, 01 Nov 2019 12:14:39 -0700

with **a** connection

(not sure why suggestions sometimes work, sometimes not)

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/commit/9617e1da29cda2a6230e7e59e9ae62a257087d73#commitcomment-35768973

---

From: ianswett <[email-masked]>
Date: Fri, 01 Nov 2019 12:25:28 -0700

Suggestions only work on PRs, not individual commits.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/commit/9617e1da29cda2a6230e7e59e9ae62a257087d73#commitcomment-35769122