Subject: Re: [quicwg/base-drafts] Clearer description of detecting spurious retransmissions (#3058)

From: ianswett <[email-masked]>
Date: Fri, 01 Nov 2019 11:38:54 -0700

@janaiyengar and @martinthomson indicated my effort at adding more text wasn't that useful, so I'm closing this.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3058#issuecomment-548903934

---

From: ianswett <[email-masked]>
Date: Fri, 01 Nov 2019 11:38:54 -0700

Closed #3058.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3058#event-2764124199