Subject: Re: [quicwg/base-drafts] Add details on how spurious losses may be detected (#3064)

From: Jana Iyengar <[email-masked]>
Date: Fri, 01 Nov 2019 11:37:03 -0700

I agree with @martinthomson. I don't want to ask for a detailed mechanism for doing this, but without it, the text here is not be particularly useful. Let's close this out.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3064#issuecomment-548903330

---

From: ianswett <[email-masked]>
Date: Fri, 01 Nov 2019 11:38:13 -0700

Closed #3064.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3064#event-2764122311