Subject: Re: [quicwg/base-drafts] Limit CWND increase in slow start (#3232)

From: Jana Iyengar <[email-masked]>
Date: Wed, 04 Dec 2019 13:45:54 -0800

janaiyengar approved this pull request.

Looks good to me.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3232#pullrequestreview-327175533

---

From: Martin Thomson <[email-masked]>
Date: Wed, 04 Dec 2019 13:47:12 -0800

martinthomson approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3232#pullrequestreview-327176275

---

From: Junho Choi <[email-masked]>
Date: Wed, 04 Dec 2019 20:18:47 -0800

junhochoi approved this pull request.

LGTM

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3232#pullrequestreview-327301090

---

From: ianswett <[email-masked]>
Date: Thu, 05 Dec 2019 15:08:46 -0800

ianswett approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3232#pullrequestreview-327912125