Subject: Re: [quicwg/base-drafts] Make RFC 6928 normative (#3245)

From: ianswett <[email-masked]>
Date: Fri, 06 Dec 2019 07:50:07 -0800

Thanks for the suggestion @gorryfair, PR sent.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3245#issuecomment-562626594

---

From: ianswett <[email-masked]>
Date: Tue, 10 Dec 2019 15:05:39 -0800

#3287 is an editorial PR that closes this issue with @gorryfair suggestion.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3245#issuecomment-564300111