Subject: Re: [quicwg/base-drafts] Add retry integrity tag (#3120)

From: Jana Iyengar <[email-masked]>
Date: Wed, 04 Dec 2019 19:47:52 -0800

@huitema : Let's have general discussion on #3014, not here.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3120#issuecomment-561955547

---

From: David Schinazi <[email-masked]>
Date: Mon, 09 Dec 2019 19:54:35 -0800

@DavidSchinazi pushed 1 commit.

5ac50f30e276429c2e882be6b3906be28cb61dbf  Merge branch 'master' into prot_retry

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/3120/files/bdde08d8ac2d62954dc3fb0b49322b339e5a4a5c..5ac50f30e276429c2e882be6b3906be28cb61dbf