Subject: Re: [quicwg/base-drafts] Maximum packet size should be per 4-tuple (#3176)

From: Martin Thomson <[email-masked]>
Date: Wed, 04 Dec 2019 19:25:44 -0800

5653e332c7394814bedd12b84586da20f3a6c186 fixed this, but I missed the # in the comment, so this didn't get closed.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3176#issuecomment-561950894

---

From: Martin Thomson <[email-masked]>
Date: Wed, 04 Dec 2019 19:25:44 -0800

Closed #3176.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3176#event-2856357039