Subject: Re: [quicwg/base-drafts] Server sends a PING-only packet if it's limited (#3162)

From: Martin Thomson <[email-masked]>
Date: Mon, 02 Dec 2019 18:56:49 -0800

@ianswett, this appears to have support, but you need to rebase it and mark the issue as `proposal-ready`.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3162#issuecomment-560975929

---

From: Kazuho Oku <[email-masked]>
Date: Mon, 02 Dec 2019 19:02:45 -0800

@martinthomson I think there's still an ongoing debate on if this PR is the right direction.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3162#issuecomment-560977110