Subject: Re: [quicwg/base-drafts] token-based greasing / initial packet protection (#3166)

From: Martin Thomson <[email-masked]>
Date: Tue, 10 Dec 2019 15:53:07 -0800

With the closing of the related issues, this can be closed too.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3166#issuecomment-564312980

---

From: Martin Thomson <[email-masked]>
Date: Tue, 10 Dec 2019 15:53:09 -0800

Closed #3166.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3166#event-2872478456