Subject: Re: [quicwg/base-drafts] Use semi-colon instead of (see {{foo}}) (#3302)

From: Mike Bishop <[email-masked]>
Date: Fri, 10 Jan 2020 09:54:22 -0800

MikeBishop approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3302#pullrequestreview-341325551

---

From: Jana Iyengar <[email-masked]>
Date: Fri, 10 Jan 2020 17:32:27 -0800

janaiyengar approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3302#pullrequestreview-341494083

---

From: afrind <[email-masked]>
Date: Tue, 14 Jan 2020 10:26:17 -0800

Merged #3302 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3302#event-2948148018