Subject: Re: [quicwg/base-drafts] split the paragraph, drop description of CIDL (23bddd3)

From: Martin Thomson <[email-masked]>
Date: Mon, 20 Jan 2020 00:15:24 -0800

You might need to add a colon at the start of the line to get this to work, as in: ": The Connec[...]"

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/commit/23bddd3e4db73eb945211f1da5eb86161f705d40#commitcomment-36872961

---

From: Kazuho Oku <[email-masked]>
Date: Mon, 20 Jan 2020 01:10:43 -0800

Thanks that seems to have done the trick.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/commit/23bddd3e4db73eb945211f1da5eb86161f705d40#commitcomment-36873642