Subject: [quicwg/base-drafts] Add sample Retry packet (#3374)

From: Martin Thomson <[email-masked]>
Date: Tue, 21 Jan 2020 18:04:52 -0800

The Retry integrity check is different than the protection for other packets, so it would make sense to include an example in the document.  We need code for it in addition to the sample so that it can be updated more readily.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3374

---

From: Martin Thomson <[email-masked]>
Date: Sun, 26 Jan 2020 07:18:10 -0800

Closed #3374 via #3394.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3374#event-2979971134