Subject: Re: [quicwg/base-drafts] use a HANDSHAKE_DONE frame to drive the handshake to confirmation (#3145)

From: Marten Seemann <[email-masked]>
Date: Wed, 01 Jan 2020 05:55:20 -0800

@marten-seemann pushed 1 commit.

8942c8dcf8142aca28baff547d07c473b4a4304d  apply @MikeBishop's suggestions

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/3145/files/cf39d12c5e0e5421522e95cf2b6543b0060b49ee..8942c8dcf8142aca28baff547d07c473b4a4304d

---

From: Jana Iyengar <[email-masked]>
Date: Thu, 16 Jan 2020 21:43:58 -0800

Merged #3145 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3145#event-2956976702