Subject: Re: [quicwg/base-drafts] Pseudocode fix: Data should be sent on loss-threshold timer (#2604)

From: Jana Iyengar <[email-masked]>
Date: Mon, 13 Jan 2020 13:07:43 -0800

Thinking about this some more and discussing this with @ianswett, I'm closing this issue in favor of the better scoped #3335.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2604#issuecomment-573870964

---

From: Jana Iyengar <[email-masked]>
Date: Mon, 13 Jan 2020 13:07:45 -0800

Closed #2604.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2604#event-2944768508