Subject: Re: [quicwg/base-drafts] Remove HTTP_ prefix (#3372)

From: Mike Bishop <[email-masked]>
Date: Tue, 04 Feb 2020 14:37:09 -0800

@afrind, could you review and potentially merge?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3372#issuecomment-582149886

---

From: afrind <[email-masked]>
Date: Wed, 05 Feb 2020 00:38:29 -0800

Merged #3372 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3372#event-3009069636