Subject: Re: [quicwg/base-drafts] Justify or reconcile deviation from TCP TLP timeout calculation (#3260)

From: Lars Eggert <[email-masked]>
Date: Tue, 04 Feb 2020 06:25:57 -0800

Discussed in ZRH. Difference to be explained as an editorial comment.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3260#issuecomment-581934002

---

From: Jana Iyengar <[email-masked]>
Date: Tue, 04 Feb 2020 06:28:12 -0800

Specifically, we'll add some text that describes how PTO in QUIC is different than RTO and TLP in TCP.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3260#issuecomment-581935045