Subject: Re: [quicwg/base-drafts] Better define reaction to various connection migration failures (#1277)

From: Mike Bishop <[email-masked]>
Date: Tue, 04 Feb 2020 07:04:13 -0800

I think https://quicwg.org/base-drafts/draft-ietf-quic-transport.html#name-failed-path-validation answers this.  Let's close.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1277#issuecomment-581952090

---

From: Martin Thomson <[email-masked]>
Date: Tue, 04 Feb 2020 07:04:36 -0800

Closed #1277.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1277#event-3006450461