Subject: Re: [quicwg/base-drafts] Make SNI more clearly mandatory (#3326)

From: Mike Bishop <[email-masked]>
Date: Tue, 11 Feb 2020 12:17:33 -0800

@MikeBishop pushed 1 commit.

2b280de7d0dfe887d233f76ffee4494b21912a8e  Make host specification more precise

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/3326/files/93f05af754967fb1a314a33a9417bfaf1afc73dd..2b280de7d0dfe887d233f76ffee4494b21912a8e

---

From: Mike Bishop <[email-masked]>
Date: Tue, 11 Feb 2020 12:18:25 -0800

Merged #3326 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3326#event-3028070399