Subject: Re: [quicwg/base-drafts] Remove DUPLICATE_PUSH and allow duplicate PUSH_PROMISE (#3309)

From: Mike Bishop <[email-masked]>
Date: Tue, 11 Feb 2020 12:27:27 -0800

@MikeBishop pushed 1 commit.

a42669cba1fac8fe27c7925c1cd4fe0eb297e2c6  Use less

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/3309/files/61223d6020d79653b4119e17a1feb6ae8522c60e..a42669cba1fac8fe27c7925c1cd4fe0eb297e2c6

---

From: Mike Bishop <[email-masked]>
Date: Tue, 11 Feb 2020 12:28:09 -0800

Merged #3309 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3309#event-3028100454