Subject: Re: [quicwg/base-drafts] allow sending PADDING after receiving a non-ack-eliciting packet (#3135)

From: Jana Iyengar <[email-masked]>
Date: Tue, 04 Feb 2020 07:49:07 -0800

Closed #3135.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3135#event-3006631934

---

From: Jana Iyengar <[email-masked]>
Date: Tue, 04 Feb 2020 07:49:08 -0800

I think the text is clear that sending PADDING is allowed at any time. I'm closing this with no action.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3135#issuecomment-581973937