Subject: Re: [quicwg/base-drafts] Clarify and split the "malformed" definition (#3352)

From: Mike Bishop <[email-masked]>
Date: Tue, 11 Feb 2020 12:34:31 -0800

@MikeBishop pushed 1 commit.

7a7304be261fc9ae76a291af674e5db0971521fb  Reconcile with #3309

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/3352/files/5d0f2bedc815285310c56e5f8082f162ec2b3600..7a7304be261fc9ae76a291af674e5db0971521fb

---

From: Mike Bishop <[email-masked]>
Date: Tue, 11 Feb 2020 12:36:37 -0800

Merged #3352 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3352#event-3028126669