Subject: Re: [quicwg/base-drafts] Clarify send state behavior for peer-created bidi stream (#2636)

From: Martin Thomson <[email-masked]>
Date: Sat, 01 Feb 2020 11:28:35 -0800

Wow, that sat there for ages.  I made a PR.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2636#issuecomment-581061730

---

From: Martin Thomson <[email-masked]>
Date: Tue, 04 Feb 2020 07:00:53 -0800

Closed #2636 via #3404.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2636#event-3006435414