Subject: Re: [quicwg/base-drafts] Congestion control section in recovery should be self-contained (#3088)

From: ianswett <[email-masked]>
Date: Sat, 15 Feb 2020 12:30:02 -0800

Hi @jrudolph I wrote #3463 which fixes some obvious errors I found, but I think more could be done.

Can you take a look and tell me what other points you'd like added or moved up from the pseudocode?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3088#issuecomment-586638557

---

From: Jana Iyengar <[email-masked]>
Date: Thu, 27 Feb 2020 17:13:27 -0800

Closed #3088 via #3463.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3088#event-3080087183