Subject: Re: [quicwg/base-drafts] Provide guidelines on token validation (#2132)

From: Jana Iyengar <[email-masked]>
Date: Tue, 04 Feb 2020 07:55:05 -0800

There have been changes to the relevant text, and this might be further helped by #3327. I'm closing this.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2132#issuecomment-581976836

---

From: Jana Iyengar <[email-masked]>
Date: Tue, 04 Feb 2020 07:55:19 -0800

Closed #2132.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2132#event-3006657408