Subject: Re: [quicwg/base-drafts] Define stateless CONNECTION_CLOSE (#3292)

From: Martin Thomson <[email-masked]>
Date: Tue, 11 Feb 2020 15:56:59 -0800

@martinthomson pushed 1 commit.

5020e34e82d19398cb90acb3a450d6e140e4bf9a  Merge branch 'master' into close-small-initial

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/3292/files/6971443498f64d31ec7bebeadfe2215e21c4b19a..5020e34e82d19398cb90acb3a450d6e140e4bf9a

---

From: Martin Thomson <[email-masked]>
Date: Tue, 11 Feb 2020 16:02:51 -0800

Merged #3292 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3292#event-3028744563