Subject: Re: [quicwg/base-drafts] Guidance on path retransmission timer (#2130)

From: Jana Iyengar <[email-masked]>
Date: Tue, 04 Feb 2020 08:01:09 -0800

This guidance is in the document now: https://quicwg.org/base-drafts/draft-ietf-quic-transport.html#section-8.6

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2130#issuecomment-581980192

---

From: Jana Iyengar <[email-masked]>
Date: Tue, 04 Feb 2020 08:01:09 -0800

Closed #2130.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2130#event-3006681842