Subject: Re: [quicwg/base-drafts] Which DCID do Handshake retransmissions use? (#3348)

From: Jana Iyengar <[email-masked]>
Date: Mon, 09 Mar 2020 15:31:07 -0700

This was fixed by #3438. #3349 is related to this issue, but that simply clarifies things.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3348#issuecomment-596810265

---

From: Martin Thomson <[email-masked]>
Date: Fri, 13 Mar 2020 04:02:10 -0700

Closed #3348.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3348#event-3126297449