Subject: Re: [quicwg/base-drafts] loss detection timer description could be simplified by definining a timer mode (#3151)

From: ianswett <[email-masked]>
Date: Tue, 10 Mar 2020 15:52:21 -0700

I don't think we should do this anymore, and I have no intent to fix it.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3151#issuecomment-597358871

---

From: ianswett <[email-masked]>
Date: Tue, 10 Mar 2020 15:52:25 -0700

Closed #3151.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3151#event-3116735978