Subject: Re: [quicwg/base-drafts] editorial: value for kGranularity (recovery) (#3388)

From: ianswett <[email-masked]>
Date: Sun, 29 Mar 2020 18:03:13 -0700

I agree this was an issue, but hopefully it's fully addressed by #3538

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3388#issuecomment-605731790

---

From: ianswett <[email-masked]>
Date: Sun, 29 Mar 2020 18:03:42 -0700

Closed #3388.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3388#event-3176535322