Subject: Re: [quicwg/base-drafts] Remove pointer to appendix in PTO section (recovery) (#3391)

From: ianswett <[email-masked]>
Date: Tue, 10 Mar 2020 22:45:47 -0700

ianswett approved this pull request.

This seems fine to me, but I'd like @janaiyengar opinion as well.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3391#pullrequestreview-372488153

---

From: Jana Iyengar <[email-masked]>
Date: Tue, 10 Mar 2020 22:59:02 -0700

Merged #3391 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3391#event-3117417493