Subject: Re: [quicwg/base-drafts] Safety issue during incipient persistent congestion episode (#3259)

From: Martin Thomson <[email-masked]>
Date: Wed, 04 Mar 2020 16:03:14 -0800

@LPardue, this was in the latest batch of consensus calls, but you didn't mark it has having consensus.  Can you review please?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3259#issuecomment-594950718

---

From: Lucas Pardue <[email-masked]>
Date: Fri, 06 Mar 2020 17:00:17 -0800

You are correct, I missed this one somehow sorry so moving to has consensus

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3259#issuecomment-596024604

---

From: ianswett <[email-masked]>
Date: Tue, 10 Mar 2020 06:07:19 -0700

Closed #3259 via #3441.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3259#event-3114609203