Subject: [quicwg/base-drafts] Semi-colons on references in !-transport (#3592)

From: Martin Thomson <[email-masked]>
Date: Tue, 21 Apr 2020 15:12:12 -0700

More of the same; see #3591.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3592

---

From: Martin Thomson <[email-masked]>
Date: Wed, 29 Apr 2020 00:48:01 -0700

This might even touch -transport as it turns out that Eric didn't catch 'em all.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3592#issuecomment-621044106

---

From: Eric Kinnear <[email-masked]>
Date: Wed, 29 Apr 2020 13:51:50 -0700

😃 
I did a search through with a focus on `( see X`, but intentionally kept some of the other formulations mid-sentence, etc.
Also certainly may have missed a bunch! 
Github is lacking some emojis I need here... 🙃 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3592#issuecomment-621457118

---

From: Martin Thomson <[email-masked]>
Date: Wed, 29 Apr 2020 16:50:37 -0700

Closed #3592 via #3607.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3592#event-3286942943