Subject: Re: [quicwg/base-drafts] No need for RCID if the peer increases Retire Prior To (#3550)

From: ianswett <[email-masked]>
Date: Tue, 07 Apr 2020 15:15:51 -0700

As much as I like this, I don't think we're going to do this at this stage in the game, so closing.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3550#issuecomment-610647084

---

From: ianswett <[email-masked]>
Date: Tue, 07 Apr 2020 15:15:56 -0700

Closed #3550.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3550#event-3211817399