Subject: Re: [quicwg/base-drafts] Remove a MUST accidentally introduced by #3315 (#3537)

From: Jana Iyengar <[email-masked]>
Date: Tue, 14 Apr 2020 16:05:38 -0700

@martinthomson to produce some text here that separates retention policy (MUST) from signaling policy (SHOULD).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3537#issuecomment-613723649

---

From: Martin Thomson <[email-masked]>
Date: Tue, 28 Apr 2020 18:44:57 -0700

Closed #3537 via #3581.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3537#event-3282725517