Subject: Re: [quicwg/base-drafts] Mixture of transport and congestion control functions (#2684)

From: Martin Thomson <[email-masked]>
Date: Tue, 28 Apr 2020 23:03:32 -0700

Discussed today with editors and we believe that these issues have been rectified in the numerous edits that section has received since this issue was opened.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2684#issuecomment-621007645

---

From: Martin Thomson <[email-masked]>
Date: Tue, 28 Apr 2020 23:03:35 -0700

Closed #2684.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/2684#event-3283115544