Subject: Re: [quicwg/base-drafts] Note that state needs to be maintained for each issued CID if the peer chooses to use it (#3557)

From: Eric Kinnear <[email-masked]>
Date: Thu, 02 Apr 2020 16:13:31 -0700

@erickinnear pushed 1 commit.

7ab2f2ef93a33ed9adb9e5e9c2a7c842cfc6471f  @MikeBishop's review comment

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/3557/files/067d3fa456cc4ef54718991aca9cdad1634f881a..7ab2f2ef93a33ed9adb9e5e9c2a7c842cfc6471f

---

From: Martin Thomson <[email-masked]>
Date: Sun, 19 Apr 2020 22:22:00 -0700

Merged #3557 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3557#event-3250113024