Subject: Re: [quicwg/base-drafts] Clarify ACK sending text in transport (#3480)

From: Martin Thomson <[email-masked]>
Date: Wed, 29 Apr 2020 02:38:43 -0700

@ianswett, it sounds like you have a plan here.  I'm going to assign this to you.  I don't think that this is critical, but it would be nice to have some of this written down (especially the bit about not being able to rely on getting an ACK for every packet that was processed by a peer).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3480#issuecomment-621094790

---

From: ianswett <[email-masked]>
Date: Wed, 29 Apr 2020 07:04:59 -0700

SG, happy to work on this.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3480#issuecomment-621232077