Subject: Re: [quicwg/base-drafts] recovery: fix broken reference to TLS, "Discarding Initial Keys" (#3618)

From: Martin Thomson <[email-masked]>
Date: Sun, 03 May 2020 21:52:20 -0700

@martinthomson approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3618#pullrequestreview-404708262

---

From: ianswett <[email-masked]>
Date: Mon, 04 May 2020 03:51:28 -0700

@ianswett approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3618#pullrequestreview-404881757

---

From: ianswett <[email-masked]>
Date: Mon, 04 May 2020 03:51:36 -0700

Merged #3618 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3618#event-3299311763