Subject: [quicwg/base-drafts] http: dangling reference to Section 5.3 of HTTP11 (#3677)

From: Julian Reschke <[email-masked]>
Date: Wed, 20 May 2020 00:32:18 -0700

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3677

---

From: Mike Bishop <[email-masked]>
Date: Thu, 21 May 2020 12:00:37 -0700

Closed #3677 via #3683.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3677#event-3361902898