Subject: Re: [quicwg/base-drafts] [qpack] Overhaul the pseudocode (#3577)

From: afrind <[email-masked]>
Date: Tue, 19 May 2020 15:05:59 -0700

@afrind pushed 2 commits.

01df492f9e4f47e65e94ae00a14aa0f42d7832f6  Fix lint
4398ec6f2d91b08dfce60af512c325a872a0f1b0  Martin's feedback

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/3577/files/a2cbaea607d628cc621f95779a0254c371d7ef50..4398ec6f2d91b08dfce60af512c325a872a0f1b0

---

From: afrind <[email-masked]>
Date: Tue, 19 May 2020 16:17:09 -0700

Merged #3577 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3577#event-3354060942