Subject: Re: [quicwg/base-drafts] Error code for increasing stream_id in GOAWAY frames (#3616)

From: Lucas Pardue <[email-masked]>
Date: Fri, 01 May 2020 05:35:20 -0700

Seems like you have a solution that does not require any spec changes so I'm closing this. Reopen the ticket if my assessment is wrong.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3616#issuecomment-622370252

---

From: Lucas Pardue <[email-masked]>
Date: Fri, 01 May 2020 05:35:22 -0700

Closed #3616.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3616#event-3293063139