Subject: Re: [quicwg/base-drafts] protection-samples.js: add option to output ChaCha20-Poly1305 trace (#3506)

From: Martin Thomson <[email-masked]>
Date: Tue, 02 Jun 2020 20:08:54 -0700

Closing this now that I have added a ChaCha example.  Those updates aren't nearly as nice, but they will suffice.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3506#issuecomment-637925638

---

From: Martin Thomson <[email-masked]>
Date: Tue, 02 Jun 2020 20:08:56 -0700

Closed #3506.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3506#event-3400223660