Subject: [quicwg/base-drafts] DetectLostPackets still being referred to (#3771)

From: Lars Eggert <[email-masked]>
Date: Wed, 17 Jun 2020 10:33:39 -0700

The function is now called `DetectAndRemoveLostPackets`, but some text still refers to `DetectLostPackets`.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3771

---

From: Benjamin Saunders <[email-masked]>
Date: Mon, 29 Jun 2020 14:15:00 -0700

I just ran into this and opened https://github.com/quicwg/base-drafts/pull/3795.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3771#issuecomment-651370605

---

From: Jana Iyengar <[email-masked]>
Date: Tue, 30 Jun 2020 22:32:02 +0000 (UTC)

Closed #3771 via #3795.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3771#event-3499894392