Subject: Re: [quicwg/base-drafts] First set of Gorry's nits (7164e9b)

From: Dmitri Tikhonov <[email-masked]>
Date: Fri, 12 Jun 2020 07:44:53 -0700

I don't know about "when deciding the streams" -- how can one decide a stream?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/commit/7164e9b92a46e346e318cb39d1214edd645ac456#commitcomment-39863294

---

From: ianswett <[email-masked]>
Date: Fri, 12 Jun 2020 11:50:28 -0700

I agree this sentence is quite awkward

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/commit/7164e9b92a46e346e318cb39d1214edd645ac456#commitcomment-39868717

---

From: Martin Thomson <[email-masked]>
Date: Sun, 14 Jun 2020 16:50:08 -0700

See #3764.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/commit/7164e9b92a46e346e318cb39d1214edd645ac456#commitcomment-39900775