Subject: [quicwg/base-drafts] MUST not -> MUST NOT (#3715)

From: Lars Eggert <[email-masked]>
Date: Wed, 03 Jun 2020 01:44:40 -0700

In "17.2.5.1. Sending a Retry Packet":

`This value MUST not be equal` -> `This value MUST NOT be equal` 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3715

---

From: Jana Iyengar <[email-masked]>
Date: Wed, 03 Jun 2020 12:25:26 -0700

Closed #3715 via #3716.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3715#event-3403705989