Subject: Re: [quicwg/base-drafts] use TRANSPORT_PARAMETER_ERROR when authenticating connection IDs (#3691)

From: Martin Thomson <[email-masked]>
Date: Mon, 01 Jun 2020 16:14:51 -0700

@martinthomson pushed 1 commit.

7e502157df5e1d3096b6d4877d74fc993b0c0eb5  Fixups from review

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/3691/files/bb533c01f7947d39d94074c8e7459c1ded3f077c..7e502157df5e1d3096b6d4877d74fc993b0c0eb5

---

From: Martin Thomson <[email-masked]>
Date: Tue, 09 Jun 2020 00:19:49 -0700

Merged #3691 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3691#event-3423400704