Subject: Re: [quicwg/base-drafts] recovery: clarifying the priority of Probe packet contents (#3780)

From: ianswett <[email-masked]>
Date: Mon, 13 Jul 2020 09:05:17 -0700

I keep re-reading this, and I don't see any conflict of C with A, but I can create an editorial PR to reduce the likelihood of someone reading "new data MUST be sent" into A.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3780#issuecomment-657647979

---

From: ianswett <[email-masked]>
Date: Tue, 14 Jul 2020 23:07:07 +0000 (UTC)

Closed #3780 via #3897.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3780#event-3546239929