Subject: Re: [quicwg/base-drafts] Which packet number spaces can't be reset? (#3801)

From: Lars Eggert <[email-masked]>
Date: Fri, 03 Jul 2020 05:57:25 -0700

@MikeBishop does @kazuho's editorial change address your issue?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3801#issuecomment-653535712

---

From: Mike Bishop <[email-masked]>
Date: Fri, 03 Jul 2020 12:38:41 -0700

Yes, this is fine.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3801#issuecomment-653660987

---

From: Martin Thomson <[email-masked]>
Date: Wed, 15 Jul 2020 21:17:16 -0700

Closed #3801 via #3811.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3801#event-3551280539