Subject: Re: [quicwg/base-drafts] How to reject a connection attempt (#3690)

From: Lars Eggert <[email-masked]>
Date: Fri, 03 Jul 2020 05:40:50 -0700

No response to @janaiyengar's question in ten days; it looks like this issue is closed.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3690#issuecomment-653529212

---

From: Martin Thomson <[email-masked]>
Date: Tue, 07 Jul 2020 15:21:57 -0700

Closing then.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3690#issuecomment-655167108

---

From: Martin Thomson <[email-masked]>
Date: Tue, 07 Jul 2020 15:21:59 -0700

Closed #3690.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3690#event-3522540212