Subject: Re: [quicwg/base-drafts] sender MUST limit bursts, SHOULD limit to IW (#3936)

From: Kazuho Oku <[email-masked]>
Date: Thu, 20 Aug 2020 20:55:43 -0700

@kazuho approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3936#pullrequestreview-472128549

---

From: Christian Huitema <[email-masked]>
Date: Fri, 21 Aug 2020 08:48:27 -0700

@huitema approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3936#pullrequestreview-472601590