Subject: Re: [quicwg/base-drafts] No normative language for connection/stream operations (#3935)

From: Kazuho Oku <[email-masked]>
Date: Thu, 20 Aug 2020 20:58:33 -0700

@kazuho approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3935#pullrequestreview-472129278

---

From: Christian Huitema <[email-masked]>
Date: Fri, 21 Aug 2020 08:54:29 -0700

@huitema approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3935#pullrequestreview-472605762