Subject: Re: [quicwg/base-drafts] Editorial nits for HTTP (#3942)

From: Mike Bishop <[email-masked]>
Date: Tue, 11 Aug 2020 15:47:26 -0700

@MikeBishop pushed 1 commit.

e66ce19933818f66b1d753a3958cd42cab3df5ec  Merge remote-tracking branch 'origin/master' into http/mbishop_wglc

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/3942/files/af40797cc3ba363e683304b93b326b3c548ed1a7..e66ce19933818f66b1d753a3958cd42cab3df5ec

---

From: Mike Bishop <[email-masked]>
Date: Tue, 11 Aug 2020 15:56:12 -0700

7237c899b63b0ea787da4856e83040296c61e645  Martin's suggestion

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/3942/files/e66ce19933818f66b1d753a3958cd42cab3df5ec..7237c899b63b0ea787da4856e83040296c61e645

---

From: Mike Bishop <[email-masked]>
Date: Tue, 11 Aug 2020 16:02:08 -0700

Merged #3942 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3942#event-3645330175