Subject: Re: [quicwg/base-drafts] Define AreAllPacketsLost() function (#3288)

From: Kazu Yamamoto <[email-masked]>
Date: Wed, 19 Aug 2020 20:13:35 -0700

@ianswett @janaiyengar I would like to hear your opinions about the suggestion above.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3288#issuecomment-676918619

---

From: Martin Thomson <[email-masked]>
Date: Wed, 19 Aug 2020 21:17:48 -0700

@kazu-yamamoto, I think that you might want to look at #4010.  If you could review that, it might help.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3288#issuecomment-677011951

---

From: Kazu Yamamoto <[email-masked]>
Date: Wed, 19 Aug 2020 22:26:43 -0700

@martinthomson Thanks. I will try to review it.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3288#issuecomment-677129717