Subject: [quicwg/base-drafts] What does ‘absent’ mean (#4023)

From: Lars Eggert <[email-masked]>
Date: Wed, 19 Aug 2020 07:35:15 -0700

(Broken out of #3214.)

> and absent new values from the server, the default value./
- what does ‘absent’ mean in this clause, could you reword?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4023

---

From: Martin Thomson <[email-masked]>
Date: Wed, 19 Aug 2020 15:23:59 -0700

Closed #4023 via #4033.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4023#event-3672813899