Subject: Re: [quicwg/base-drafts] MUST NOT bundle, etc. (#3853)

From: Martin Thomson <[email-masked]>
Date: Sun, 16 Aug 2020 22:04:21 -0700

For some reason, this text is already in the draft.  I note that @huitema's concern about 1-RTT looping remains. I'm going to close *this* and let those who want to deal with the looping do so (that smells a little design-y, unfortunately).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3853#issuecomment-674657166

---

From: Martin Thomson <[email-masked]>
Date: Sun, 16 Aug 2020 22:04:23 -0700

Closed #3853.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3853#event-3660156163