Subject: Re: [quicwg/base-drafts] Including ACK delay in packet loss detection time threshold (#3951)

From: ianswett <[email-masked]>
Date: Sun, 02 Aug 2020 14:33:38 -0700

@Ralith or @djc either of you want to write a PR for this?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3951#issuecomment-667727393

---

From: Martin Thomson <[email-masked]>
Date: Tue, 04 Aug 2020 22:17:14 -0700

Let's close this one, because this title is really throwing me off.  I opened #3987 for the specific suggestion.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3951#issuecomment-668985166

---

From: Martin Thomson <[email-masked]>
Date: Tue, 04 Aug 2020 22:17:15 -0700

Closed #3951.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3951#event-3623038346