Subject: Re: [quicwg/base-drafts] Frames vs. Frame (#3804)

From: Martin Thomson <[email-masked]>
Date: Tue, 04 Aug 2020 17:05:58 -0700

How about we refer to frames collectively always instead and say "X frames are formatted as shown in {{x}}."

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3804#issuecomment-668890756

---

From: Mike Bishop <[email-masked]>
Date: Tue, 11 Aug 2020 16:16:21 -0700

Works for me.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3804#issuecomment-672348020

---

From: Martin Thomson <[email-masked]>
Date: Thu, 13 Aug 2020 18:25:58 -0700

Closed #3804 via #3994.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3804#event-3654396014