Subject: Re: [quicwg/base-drafts] Rearrange discussion of cancellation and rejection (#3926)

From: Mike Bishop <[email-masked]>
Date: Tue, 11 Aug 2020 15:09:52 -0700

@MikeBishop pushed 1 commit.

7dfa49112b28391a6e8ef958f39eef2a5342e6e3  Merge remote-tracking branch 'origin/master' into http/reject_terms

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/3926/files/8a96637f08396fb56f0aa07a42318ad30bbc4616..7dfa49112b28391a6e8ef958f39eef2a5342e6e3

---

From: Mike Bishop <[email-masked]>
Date: Tue, 11 Aug 2020 15:10:51 -0700

Merged #3926 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3926#event-3645217418