Subject: [quicwg/base-drafts] Presumably the length in bytes (#4303)

From: Lars Eggert <[email-masked]>
Date: Wed, 28 Oct 2020 07:24:46 -0700

>  The Transport Parameter Length field contains the length of the Transport
  Parameter Value field.

Presumably the length in bytes.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4303

---

From: Jana Iyengar <[email-masked]>
Date: Thu, 29 Oct 2020 16:46:49 -0700

Closed #4303 via #4311.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4303#event-3938888250