Subject: [quicwg/base-drafts] Frame Types notation (#4299)

From: Lars Eggert <[email-masked]>
Date: Wed, 28 Oct 2020 07:20:38 -0700

>Table 3: Frame Types

The notation used in the table took a while to figure out. A little more
explanation, and possibly before the table itself might make it clearer.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4299

---

From: Jana Iyengar <[email-masked]>
Date: Thu, 29 Oct 2020 18:04:56 -0700

Closed #4299 via #4310.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4299#event-3939036818