Subject: [quicwg/base-drafts] IANA review of -http; overall correctness (#4375)

From: Lars Eggert <[email-masked]>
Date: Mon, 16 Nov 2020 22:01:25 -0800

Please see the [review email](https://mailarchive.ietf.org/arch/msg/quic/2A76lPm7A86Aeu-6Y2mZyxB0Qtw) for full context. 

Editors, has IANA correctly identified the required actions (modulo the four questions raised that we are tracking in other issues in https://github.com/quicwg/base-drafts/milestone/17

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4375

---

From: Mike Bishop <[email-masked]>
Date: Tue, 17 Nov 2020 01:44:23 -0800

Closed #4375.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4375#event-4004513927

---

From: Mike Bishop <[email-masked]>
Date: Tue, 17 Nov 2020 01:44:23 -0800

Yes, the required actions have been correctly identified.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4375#issuecomment-728812220