Subject: [quicwg/base-drafts] opsdir review of -transport (#4386)

From: Lucas Pardue <[email-masked]>
Date: Tue, 17 Nov 2020 09:23:59 -0800

Ron Bonica wrote:

> Amazingly complete. I am sure that a naive implementer can code from this.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4386

---

From: Lucas Pardue <[email-masked]>
Date: Tue, 17 Nov 2020 09:25:18 -0800

Closed #4386.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4386#event-4006653433