Subject: [quicwg/base-drafts] transport: new_token: reviving a missing line. (#4411)

From: Kazu Yamamoto <[email-masked]>
Date: Thu, 26 Nov 2020 19:29:49 -0800

I looked into the commits but I cannot identify the commit which removed this line.
You can view, comment on, or merge this pull request online at:

  https://github.com/quicwg/base-drafts/pull/4411

-- Commit Summary --

  * reviving a missing line.

-- File Changes --

    M draft-ietf-quic-transport.md (1)

-- Patch Links --

https://github.com/quicwg/base-drafts/pull/4411.patch
https://github.com/quicwg/base-drafts/pull/4411.diff

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/4411

---

From: Marten Seemann <[email-masked]>
Date: Thu, 26 Nov 2020 19:33:44 -0800

@marten-seemann approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/4411#pullrequestreview-539690163

---

From: ianswett <[email-masked]>
Date: Sat, 28 Nov 2020 04:55:49 -0800

@ianswett approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/4411#pullrequestreview-540373706

---

From: Kazuho Oku <[email-masked]>
Date: Sat, 28 Nov 2020 20:19:24 -0800

@kazuho approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/4411#pullrequestreview-540446070