Subject: [quicwg/base-drafts] IANA review of -recovery (#4368)

From: Lars Eggert <[email-masked]>
Date: Mon, 16 Nov 2020 21:41:28 -0800

IANA wrote:
> We understand that this document doesn't require any registry actions. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4368

---

From: Lars Eggert <[email-masked]>
Date: Mon, 16 Nov 2020 21:41:34 -0800

Closed #4368.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4368#event-4003672500