Subject: [quicwg/base-drafts] genart review of -qpack (#4382)

From: Lars Eggert <[email-masked]>
Date: Mon, 16 Nov 2020 22:35:44 -0800

Linda Dunbar wrote:
>Major issues:
>None. 
>Minor issues:
>None. 
>Nits/editorial comments:
>None. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4382

---

From: Mike Bishop <[email-masked]>
Date: Tue, 17 Nov 2020 01:46:40 -0800

Closing, since there are no requested actions here.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4382#issuecomment-728813522

---

From: Mike Bishop <[email-masked]>
Date: Tue, 17 Nov 2020 01:46:41 -0800

Closed #4382.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4382#event-4004524447