Subject: Re: [quicwg/base-drafts] Only packet you can trust to explore the path is a QUIC packet (#4274)

From: Martin Thomson <[email-masked]>
Date: Tue, 03 Nov 2020 16:40:47 -0800

@StewartBryant, can you help here?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4274#issuecomment-721448843

---

From: Jana Iyengar <[email-masked]>
Date: Fri, 06 Nov 2020 18:34:02 -0800

This might have been a mis-read of the text. The suggestion of using QUIC packets to explore the path is precisely what the text suggests. Propose closing with no action.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4274#issuecomment-723377485