Subject: [quicwg/base-drafts] transport: Section 9.3 of QUIC-TLS (#4333)

From: Kazu Yamamoto <[email-masked]>
Date: Wed, 04 Nov 2020 21:42:21 -0800

There are three places which refer to "Section *9.3* of QUIC-TLS". I think they should refer to "Section *9.5* of QUIC-TLS".

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4333

---

From: Martin Thomson <[email-masked]>
Date: Wed, 04 Nov 2020 21:47:20 -0800

Thanks!

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4333#issuecomment-722156799

---

From: Jana Iyengar <[email-masked]>
Date: Fri, 06 Nov 2020 16:34:11 -0800

Closed #4333 via #4334.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4333#event-3969362602