Subject: Re: [quicwg/base-drafts] tls: EndOfEarlyData in Initial/Handshake/1-RTT (#4410)

From: Lucas Pardue <[email-masked]>
Date: Tue, 08 Dec 2020 12:48:55 -0800

Marking as editoiral. If I'm wrong please speak up.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4410#issuecomment-741006477

---

From: Martin Thomson <[email-masked]>
Date: Tue, 08 Dec 2020 15:26:18 -0800

Closed #4410 via #4412.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4410#event-4087215956