Subject: Re: [quicwg/base-drafts] It would be helpful to explain why (#4293)

From: Lucas Pardue <[email-masked]>
Date: Tue, 08 Dec 2020 12:40:28 -0800

The proposed resolution was to close to with action, which was signalled to the appropriate review channel. 

Hearing no pushback, I'm closing this. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4293#issuecomment-740995735

---

From: Lucas Pardue <[email-masked]>
Date: Tue, 08 Dec 2020 12:40:29 -0800

Closed #4293.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4293#event-4086661619