Subject: Re: [quicwg/base-drafts] transport: a frame of unknown type (#4348)

From: Lucas Pardue <[email-masked]>
Date: Tue, 08 Dec 2020 12:55:44 -0800

@martinthomson do you see any work to do here or should this issue be closed with no action?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4348#issuecomment-741015094

---

From: Martin Thomson <[email-masked]>
Date: Tue, 08 Dec 2020 14:42:24 -0800

It would have been nice to see a proposal for the explanation, but the draft is fine without it (we don't need to explain everything).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4348#issuecomment-741157138

---

From: Martin Thomson <[email-masked]>
Date: Tue, 08 Dec 2020 15:05:38 -0800

Closed #4348.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4348#event-4087160236