Subject: Re: [quicwg/base-drafts] Integrity of the data isn't mentioned at all (#4364)

From: Lars Eggert <[email-masked]>
Date: Fri, 04 Dec 2020 06:24:10 -0800

Could we make some progress on this one?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4364#issuecomment-738811330

---

From: Martin Thomson <[email-masked]>
Date: Tue, 08 Dec 2020 00:36:12 -0800

Progress made; the PR now needs review.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4364#issuecomment-740470747

---

From: Mike Bishop <[email-masked]>
Date: Tue, 08 Dec 2020 15:31:49 -0800

Closed #4364 via #4427.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4364#event-4087229338