Subject: Re: [quicwg/base-drafts] secdir review of -tls (#4323)

From: Sean Turner <[email-masked]>
Date: Tue, 01 Dec 2020 19:36:24 -0800

I agree with @martinthomson too.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4323#issuecomment-736968357

---

From: Lucas Pardue <[email-masked]>
Date: Tue, 08 Dec 2020 12:58:53 -0800

Closed #4323.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4323#event-4086727131

---

From: Lucas Pardue <[email-masked]>
Date: Tue, 08 Dec 2020 12:58:53 -0800

The proposed resolution was to close to with action, which was signalled to the appropriate review channel.

Hearing no pushback, I'm closing this.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4323#issuecomment-741020303