Subject: Re: [quicwg/base-drafts] Identifier of the form "31 * N + 27" (#4294)

From: Lucas Pardue <[email-masked]>
Date: Tue, 08 Dec 2020 12:40:06 -0800

Closed #4294.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4294#event-4086660470

---

From: Lucas Pardue <[email-masked]>
Date: Tue, 08 Dec 2020 12:40:11 -0800

The proposed resolution was to close to with action, which was signalled to the appropriate review channel. 

Hearing no pushback, I'm closing this. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4294#issuecomment-740995273