Subject: Re: [quicwg/base-drafts] Only packet you can trust to explore the path is a QUIC packet (#4274)

From: Lucas Pardue <[email-masked]>
Date: Tue, 08 Dec 2020 12:58:00 -0800

Closed #4274.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4274#event-4086723927

---

From: Lucas Pardue <[email-masked]>
Date: Tue, 08 Dec 2020 12:58:00 -0800

The proposed resolution was to close to with action, which was signalled to the appropriate review channel.

Hearing no pushback, I'm closing this.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4274#issuecomment-741018331