Subject: [quicwg/base-drafts] Martin Duke Transport Comment 4 (#4452)

From: Lucas Pardue <[email-masked]>
Date: Tue, 22 Dec 2020 10:01:37 -0800

@martinduke said:

> 3.1 An endpoint shouldn't "generate STREAM_DATA_BLOCKED frames" if it is
> suffering from connection flow control limits.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4452

---

From: Jana Iyengar <[email-masked]>
Date: Tue, 22 Dec 2020 14:37:14 -0800

Closed #4452 via #4449.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4452#event-4141997709