Subject: Re: [quicwg/base-drafts] IANA review of -transport; question 4 (#4379)

From: Lars Eggert <[email-masked]>
Date: Fri, 04 Dec 2020 06:17:07 -0800

Could we make some progress here?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4379#issuecomment-738807652

---

From: Jana Iyengar <[email-masked]>
Date: Mon, 07 Dec 2020 22:37:02 -0800

I think #4389 fixes this too. @martinthomson ?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4379#issuecomment-740413044

---

From: Jana Iyengar <[email-masked]>
Date: Tue, 08 Dec 2020 15:25:55 -0800

This was fixed by #4381 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4379#issuecomment-741220591

---

From: Jana Iyengar <[email-masked]>
Date: Tue, 08 Dec 2020 15:25:58 -0800

Closed #4379.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4379#event-4087214759