Subject: Re: [quicwg/base-drafts] secdir review of -qpack; issue 1 (#4399)

From: Lars Eggert <[email-masked]>
Date: Fri, 04 Dec 2020 06:19:40 -0800

@afrind so are you proposing any changes to the text?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4399#issuecomment-738808931

---

From: afrind <[email-masked]>
Date: Tue, 08 Dec 2020 15:08:11 -0800

Closed #4399 via #4423.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4399#event-4087167191