Subject: Re: [quicwg/base-drafts] transport: new_token: reviving a missing line. (#4411)

From: Jana Iyengar <[email-masked]>
Date: Tue, 01 Dec 2020 15:35:28 -0800

@janaiyengar approved this pull request.

Gah! Thanks @kazu-yamamoto for catching this!!

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/4411#pullrequestreview-542385400

---

From: Jana Iyengar <[email-masked]>
Date: Tue, 01 Dec 2020 15:35:39 -0800

Merged #4411 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/4411#event-4059710181