Subject: Re: [quicwg/base-drafts] 62 bits pulled out of a hat (#4268)

From: Lucas Pardue <[email-masked]>
Date: Tue, 08 Dec 2020 12:37:32 -0800

Closed #4268.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4268#event-4086651824

---

From: Lucas Pardue <[email-masked]>
Date: Tue, 08 Dec 2020 12:37:32 -0800

The proposed resolution was to close to with action, which was signalled to the appropriate review channel. 

Hearing no pushback, I'm closing this. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4268#issuecomment-740991983