Subject: Re: [quicwg/base-drafts] Not all registries have stricter rules (#4388)

From: Jana Iyengar <[email-masked]>
Date: Mon, 07 Dec 2020 22:11:54 -0800

@gloinul: You have a comment here pending. I'm planning to merge this PR in ~15 hours from now, so please say something now if you still would prefer a change.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/4388#issuecomment-740402858

---

From: Martin Thomson <[email-masked]>
Date: Tue, 08 Dec 2020 15:25:03 -0800

Merged #4388 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/4388#event-4087212461