Subject: Re: [quicwg/base-drafts] It is not clear how long the fields are (#4291)

From: Lucas Pardue <[email-masked]>
Date: Tue, 08 Dec 2020 12:40:46 -0800

Closed #4291.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4291#event-4086662720

---

From: Lucas Pardue <[email-masked]>
Date: Tue, 08 Dec 2020 20:40:47 +0000 (UTC)

The proposed resolution was to close to with action, which was signalled to the appropriate review channel. 

Hearing no pushback, I'm closing this. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4291#issuecomment-740996119