Subject: [quicwg/base-drafts] Martin Duke Transport Comment 5 (#4454)

From: Lucas Pardue <[email-masked]>
Date: Tue, 22 Dec 2020 10:02:44 -0800

@martinduke said:

> 8.1.2 I am not sure what you mean by the phrase "that can be unprotected"

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4454

---

From: Jana Iyengar <[email-masked]>
Date: Tue, 22 Dec 2020 14:37:14 -0800

Closed #4454 via #4449.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4454#event-4141997715