Subject: Re: [quicwg/base-drafts] IANA review of -transport; question 1 (#4376)

From: Lars Eggert <[email-masked]>
Date: Fri, 04 Dec 2020 06:12:41 -0800

@gloinul with @martinthomson's furher comment, do you still suggest changes?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4376#issuecomment-738805378

---

From: Magnus Westerlund <[email-masked]>
Date: Wed, 09 Dec 2020 07:16:53 -0800

Ok. I am fine with that. IANA will have a chance to give their opinion when they get to rereview the next draft version in preparation for the IESG telechat.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4376#issuecomment-741837322

---

From: Lucas Pardue <[email-masked]>
Date: Wed, 09 Dec 2020 07:39:29 -0800

@gloinul can I close this ticket then?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4376#issuecomment-741854169

---

From: Magnus Westerlund <[email-masked]>
Date: Thu, 10 Dec 2020 00:27:50 -0800

Yes, you can close it.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4376#issuecomment-742364976

---

From: Lars Eggert <[email-masked]>
Date: Thu, 10 Dec 2020 01:24:55 -0800

Closed #4376.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4376#event-4094056747