Subject: Re: [quicwg/base-drafts] Reserve fewer codepoints for greasing (#4387)

From: Lars Eggert <[email-masked]>
Date: Fri, 04 Dec 2020 06:19:09 -0800

If people want to argue for that change, they need to do so now.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4387#issuecomment-738808690

---

From: Martin Thomson <[email-masked]>
Date: Tue, 08 Dec 2020 00:06:54 -0800

I'm prepared to let this lie in favour of making progress.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4387#issuecomment-740455658

---

From: Jana Iyengar <[email-masked]>
Date: Tue, 08 Dec 2020 13:53:01 -0800

Don't have a good emoji for `sacrifice`, but found these - 🐐 🔪 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4387#issuecomment-741092401

---

From: Jana Iyengar <[email-masked]>
Date: Tue, 08 Dec 2020 15:30:12 -0800

Closed #4387.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4387#event-4087225351