Subject: Re: [quicwg/base-drafts] IANA review of -qpack (#4370)

From: afrind <[email-masked]>
Date: Tue, 01 Dec 2020 15:26:57 -0800

This looks accurate to me too.  @larseggert - do you want me to close this out?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4370#issuecomment-736885876

---

From: Lars Eggert <[email-masked]>
Date: Fri, 04 Dec 2020 06:03:40 -0800

Thanks for confirming!

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4370#issuecomment-738800849

---

From: Lars Eggert <[email-masked]>
Date: Fri, 04 Dec 2020 06:03:40 -0800

Closed #4370.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4370#event-4072832303