Subject: Re: [quicwg/base-drafts] transport: MUST vs MAY (#4332)

From: Lucas Pardue <[email-masked]>
Date: Tue, 08 Dec 2020 12:57:30 -0800

Its been 28 days with no updates or PR, what is the status here?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4332#issuecomment-741017405

---

From: Martin Thomson <[email-masked]>
Date: Tue, 08 Dec 2020 14:43:50 -0800

The implied proposal was no action.  I'm going to close it.  There's a narrow window remaining for pull requests still, but we have to draw the line soon.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4332#issuecomment-741159137

---

From: Martin Thomson <[email-masked]>
Date: Tue, 08 Dec 2020 14:43:52 -0800

Closed #4332.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4332#event-4087093163