Subject: Re: [quicwg/base-drafts] IANA review of -http; question 4 (#4374)

From: Lars Eggert <[email-masked]>
Date: Fri, 04 Dec 2020 06:09:29 -0800

@MikeBishop replied to IANA [by email](https://mailarchive.ietf.org/arch/msg/quic/ZXhbtZ-0BBjPKkGMQwUcIAS8gpE). Closing this issue.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4374#issuecomment-738803745

---

From: Lars Eggert <[email-masked]>
Date: Fri, 04 Dec 2020 06:09:30 -0800

Closed #4374.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4374#event-4072856110