Subject: [quicwg/base-drafts] Martin Duke Transport Comment 9 (#4458)

From: Lucas Pardue <[email-masked]>
Date: Tue, 22 Dec 2020 10:06:22 -0800

@martinduke said:

> 16 The CID length field is another exception to varint encoding.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4458

---

From: Jana Iyengar <[email-masked]>
Date: Tue, 22 Dec 2020 14:37:15 -0800

Closed #4458 via #4449.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4458#event-4141997734