Subject: [Rfcplusplus] Draft minutes of the RFC++ BoF session

From: Gonzalo Camarillo <[email-masked]>
Date: Wed, 18 Jul 2018 16:40:13 -0400

Folks,

please, find the draft minutes of the session under the following link:

https://datatracker.ietf.org/meeting/102/materials/minutes-102-rfcplusplus-00

Cheers,

Gonzalo

---

From: Brian E Carpenter <[email-masked]>
Date: Thu, 19 Jul 2018 08:49:35 +1200

Hi Gonzalo,

I don't quite see the one clear conclusion, which has already been followed
up, that the problem analysis should be carried forward by the RFC Series Editor.

Regards
   Brian

On 19/07/2018 08:40, Gonzalo Camarillo wrote:
> _______________________________________________
> Rfcplusplus mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rfcplusplus
>