Subject: Re: [Roll] WG Review: Recharter of Routing Over Low power and Lossy

From: [email-masked]
Date: Mon, 9 Mar 2009 15:21:27 +0100

I support this re-charter for ROLL as well.

Nicolas

---

From: Miguel Sánchez <[email-masked]>
Date: Mon, 9 Mar 2009 18:45:11 +0100

Me too.

Miguel Sánchez

On Mon, Mar 9, 2009 at 3:21 PM,  <[email-masked]> wrote:
> _______________________________________________
> Roll mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/roll
>
>