Subject: Re: [Roll] WG Review: Recharter of Routing Over Low power and Lossy networks (roll)

From: <[email-masked]>
Date: Mon, 9 Mar 2009 12:56:15 +0100

I'm in favor of the proposed new charter, allowing us to move to the
next step.

Dominique

---

From: "Julien Abeille (jabeille)" <[email-masked]>
Date: Mon, 9 Mar 2009 13:27:27 +0100

Hi all,
 
I am in favor as well.
 
Best,
Julien

________________________________

From: [email-masked] [mailto:[email-masked]] On Behalf Of
[email-masked]
Sent: lundi 9 mars 2009 12:56
To: [email-masked]
Cc: [email-masked]
Subject: Re: [Roll] WG Review: Recharter of Routing Over Low power and
Lossynetworks (roll)

Dominique

---

From: Zach Shelby <[email-masked]>
Date: Mon, 09 Mar 2009 14:33:22 +0200

Hi,

The new ROLL charter has my full support as well.

- Zach

Julien Abeille (jabeille) wrote:
> Hi all,
>  
> I am in favor as well.
>  
> Best,
> Julien
> 
> ------------------------------------------------------------------------
> *From:* [email-masked] [mailto:[email-masked]] *On Behalf 
> Of [email-masked]
> *Sent:* lundi 9 mars 2009 12:56
> *To:* [email-masked]
> *Cc:* [email-masked]
> *Subject:* Re: [Roll] WG Review: Recharter of Routing Over Low power and 
> Lossynetworks (roll)
> 
> ------------------------------------------------------------------------
> 
> _______________________________________________
> Roll mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/roll

-- 
http://zachshelby.org - My blog “On the Internet of Things”
Mobile: +358 40 7796297

Zach Shelby
Head of Research
Sensinode Ltd.
Kidekuja 2
88610 Vuokatti, FINLAND

This e-mail and all attached material are confidential and may contain 
legally privileged information. If you are not the intended recipient, 
please contact the sender and delete the e-mail from your system without 
producing, distributing or retaining copies thereof.

---

From: "Anders Brandt" <[email-masked]>
Date: Mon, 9 Mar 2009 15:23:04 +0100

Hi,

The new ROLL charter has my full support.

- Anders

-------------
Anders Brandt
Senior Software Architect
 
Zensys
Emdrupvej 26
DK-2100 Copenhagen O
DENMARK
 
direct: +45 39130039 
office: +45 70209940
fax:   +4570209950
mail: [email-masked]
web: www.zen-sys.com

---

From: <[email-masked]>
Date: Mon, 9 Mar 2009 15:59:14 +0100

+1

Cheers,

Christian. 

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Anders Brandt
Envoyé : lundi 9 mars 2009 15:23
À : [email-masked]
Objet : Re: [Roll] WG Review: Recharter of Routing Over Low power and Lossynetworks (roll)

Hi,

- Anders

-------------
Anders Brandt
 
Zensys
Emdrupvej 26
DK-2100 Copenhagen O
DENMARK
 
direct: +45 39130039
office: +45 70209940
fax:   +4570209950
mail: [email-masked]
web: www.zen-sys.com

*********************************
This message and any attachments (the "message") are confidential and intended solely for the addressees. 
Any unauthorised use or dissemination is prohibited.
Messages are susceptible to alteration. 
France Telecom Group shall not be liable for the message if altered, changed or falsified.
If you are not the intended addressee of this message, please cancel it immediately and inform the sender.
********************************