Subject: Re: [Roll] Trust Management & draft-tsao-roll-security-framework-00

From: "Theodore Zahariadis" <[email-masked]>
Date: Sun, 26 Apr 2009 21:53:44 +0300

I am sending now only the revisions...
I hope this time it goes through.

Sorry for the inconsistency
Theodore

  ----- Original Message ----- 
  From: Theodore Zahariadis 
  To: culler 
  Cc: [email-masked] ; Mischa Dohler 
  Sent: Sunday, April 26, 2009 9:32 PM
  Subject: Re: Roll post from [email-masked] requires approval

  I am trying again with ZIP, 
  as the comments are with revisions.

  BR,
  Theodore

    ----- Original Message ----- 
    From: culler 
    To: [email-masked] 
    Sent: Friday, April 24, 2009 8:55 PM
    Subject: Fwd: Roll post from [email-masked] requires approval

    The tools barf on the word document.  Perhaps you could paste the text into a mail message.

    Begin forwarded message:

      [email-masked]>

---

From: JP Vasseur <[email-masked]>
Date: Tue, 28 Apr 2009 08:59:11 +0200

Hi Theodore,

Could you please send your comments in text form to the list ?

Thanks.

JP.

On Apr 26, 2009, at 8:53 PM, Theodore Zahariadis wrote:

> <draft-tsao-roll-security- 
> framework-00_TBZ1.doc>_______________________________________________
> Roll mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/roll