Subject: [Roll] ROLL Meeting IETF-76

From: JP Vasseur <[email-masked]>
Date: Sat, 17 Oct 2009 08:21:00 -0700

TUESDAY, November 10, 2009

0800-1800 IETF Registration - 3rd Floor Foyer

0800-0900 Beverages - 3rd Floor Foyer
0900-1130 Morning Session I
Orchid West	INT	6man	IPv6 Maintenance WG
Cattleya West	OPS	netmod	NETCONF Data Modeling Language WG
Orchid Centre	RAI	dispatch	Dispatch WG
Orchid East	RTG	karp	Keying and Authentication for Routing Protocols BOF
Acacia East	RTG	roll	Routing Over Low power and Lossy networks WG
Camellia	TSV	dccp	Datagram Congestion Control Protocol WG
Cattleya East	TSV	pcn	Congestion and Pre-Congestion Notification WG

---

From: Carsten Bormann <[email-masked]>
Date: Sat, 17 Oct 2009 20:19:52 +0200

> Acacia East RTG roll Routing Over Low power and Lossy networks WG

Well, at least you can be sure that your meeting will be completely  
undisturbed by any IPv6 expertise (and v.v., I'm afraid).
Should we try to have that changed?

Gruesse, Carsten