Subject: [Roll] [roll] #1: Test

From: "roll issue tracker" <[email-masked]>
Date: Wed, 28 Oct 2009 13:04:40 -0000

#1: Test
--------------------------------+-------------------------------------------
 Reporter:  jpv@…               |       Owner:  JP Vasseur
     Type:  enhancement         |      Status:  new       
 Priority:  major               |   Milestone:            
Component:  rpl                 |     Version:            
 Severity:  Active WG Document  |    Keywords:            
--------------------------------+-------------------------------------------
 Test - Please Ignore

-- 
Ticket URL: <https://svn.tools.ietf.org/wg/roll/trac/ticket/1>
roll <http://tools.ietf.org/wg/roll/>

---

From: "roll issue tracker" <[email-masked]>
Date: Wed, 28 Oct 2009 13:14:39 -0000

#1: Test
Changes (by jpv@…):

 * cc: roll@… (added)

-- 
Ticket URL: <https://svn.tools.ietf.org/wg/roll/trac/ticket/1#comment:1>
roll <http://tools.ietf.org/wg/roll/>

---

From: "roll issue tracker" <[email-masked]>
Date: Wed, 28 Oct 2009 13:16:34 -0000

#1: Test
--------------------------------+-------------------------------------------
 Reporter:  jpv@…               |        Owner:  JP Vasseur
     Type:  enhancement         |       Status:  closed    
 Priority:  major               |    Milestone:            
Component:  rpl                 |      Version:            
 Severity:  Active WG Document  |   Resolution:  fixed     
 Keywords:                      |  
--------------------------------+-------------------------------------------
Changes (by jpv@…):

  * status:  new => closed
  * resolution:  => fixed

-- 
Ticket URL: <https://svn.tools.ietf.org/wg/roll/trac/ticket/1#comment:2>
roll <http://tools.ietf.org/wg/roll/>

---

From: Alexandru Petrescu <[email-masked]>
Date: Wed, 28 Oct 2009 14:24:28 +0100

Test received ok, see it ok.

I am happy an issue tracker is being used in ROLL!

Alex