Subject: [Roll] informal hacking & interop session on Sunday

From: Jari Arkko <[email-masked]>
Date: Tue, 08 Nov 2011 14:10:05 +0200

In the last IETF we organized an informal session to demonstrate & test various smart object related implementations. We are now doing this again for the Taipei IETF. We will meet at 19:00-22:00 on Sunday, November 13th, (room TBD). If you are attending the IETF and have your Internet of Things toys with you (be it 6lowpan, coap, rpl, or anything else) feel free to join. Maybe you'll find someone to test with, or at least get to see other people with interesting implementations.

Jari

---

From: TianLinyi <[email-masked]>
Date: Tue, 08 Nov 2011 22:25:18 +0000

Hi, Jari

Good to know this event. My team has implemented the latest draft of core, link format, block and observe. Since we have a company meeting at 19:00 we may come a little bit late.

Cheers,
Linyi

________________________________________
发件人: [email-masked] [[email-masked]] 代表 Jari Arkko [[email-masked]]
发送时间: 2011年11月8日 20:10
到: core; [email-masked]; [email-masked]
主题: [core] informal hacking & interop session on Sunday

Jari

_______________________________________________
core mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/core

---

From: Jari Arkko <[email-masked]>
Date: Sat, 12 Nov 2011 20:13:22 +0800

The room is 202A. See you there!

Jari