Subject: [Roll] MRHOF draft-08 comments

From: Federico Consoli <[email-masked]>
Date: Sat, 21 Apr 2012 18:14:48 +0200

Hi,
I think that the problem discussed here 
http://www.ietf.org/mail-archive/web/roll/current/msg06747.html is still 
present.

-- 
Consoli Federico

---

From: Philip Levis <[email-masked]>
Date: Sat, 21 Apr 2012 11:25:27 -0700

You are right -- I'm sorry, we missed this (I conflated it with the DODAG Root advertising MinHopRankIncrease rather than MIN_PATH_COST). We'll submit a new draft shortly.

Phil

On Apr 21, 2012, at 9:14 AM, Federico Consoli wrote:

> Hi,
> I think that the problem discussed here http://www.ietf.org/mail-archive/web/roll/current/msg06747.html is still present.
> 
> -- 
> Consoli Federico
> 
> _______________________________________________
> Roll mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/roll
> 

Phil