Subject: [Roll] I-D related to large scale deployed RPL networks

From: "JP Vasseur (jvasseur)" <[email-masked]>
Date: Fri, 3 Aug 2012 23:42:59 +0000

Dear all,

Cochair hat off.

Thanks for the feed-back and your interest in http://tools.ietf.org/pdf/draft-hui-vasseur-roll-rpl-deployment-01.pdf. We will continue to add additional information wrt to deployed networks and any of you willing to join to report your deployment experience is more than welcome.

As pointed out during the meeting, the aim of this ID is just to report large scale RPL enabled network experiences. 

Some of you already suggested additional information, we will update the document accordingly (just note that some information may not be disclosed if considered as confidential by the end user of course).

New revision soon.

JP and Jonathan.

---

From: Jianlin Guo <[email-masked]>
Date: Thu, 09 Aug 2012 16:36:55 -0400

Hi JP and Jonathan,

Thank you for interesting presentation in Vancouver meeting. What is the 
packet generation rate at each node? It seems that Figure 4 is missing 
in version 01.pdf.

Jianlin Guo
On 8/3/2012 7:42 PM, JP Vasseur (jvasseur) wrote:
> _______________________________________________
> Roll mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/roll

---

From: Jianlin Guo <[email-masked]>
Date: Thu, 09 Aug 2012 17:08:30 -0400

Dear all,

I would be appreciated if ROLL WG meeting minutes can be made available.

Jianlin Guo