Subject: [Roll] Proceedings

From: Ulrich Herberg <[email-masked]>
Date: Thu, 15 Nov 2012 15:38:52 -0800

Dear chairs, dear WG secretary,

could you please upload the missing slides of slots that have been
presented in the ROLL meeting?

Thanks
Ulrich

---

From: JeongGil Ko <[email-masked]>
Date: Mon, 19 Nov 2012 17:33:28 +0900

Additionally, can we also get the minutes from the meeting as well?

-John

------
JeongGil Ko, Ph.D.
Researcher
Electronics and Telecommunications Research Institute (ETRI)
http://sites.google.com/site/jeonggilko/

On Nov 16, 2012, at 8:38 AM, Ulrich Herberg <[email-masked]> wrote:

> could you please upload the missing slides of slots that have been presented in the ROLL meeting?
> 
> Thanks
> Ulrich
> _______________________________________________
> Roll mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/roll