Subject: [Roll] Address configuration in Applicability statements

From: Mukul Goyal <[email-masked]>
Date: Thu, 21 Feb 2013 20:43:07 -0600 (CST)

Michael

Should you add IPv6 Address Configuration to the list in ROLL Applicability Statement Template?

Thanks
Mukul

---

From: Michael Richardson <[email-masked]>
Date: Fri, 22 Feb 2013 09:27:59 -0500

>>>>> "Mukul" == Mukul Goyal <[email-masked]> writes:
    Mukul> Should you add IPv6 Address Configuration to the list in ROLL
    Mukul> Applicability Statement Template?

Yes, I guess so.

I think it goes under the RPL Profile, RPL Features section.
I'd like to put it first, but I also don't want to needlessly renumber
things, so I'll put it last.

-- 
Michael Richardson <[email-masked]>, Sandelman Software Works 
IETF ROLL WG co-chair.    http://datatracker.ietf.org/wg/roll/charter/