Subject: [Roll] WG Call for Adoption: draft-vanderstok-roll-admin-local-policy

From: Ines Robles <[email-masked]>
Date: Thu, 20 Mar 2014 14:19:31 -0300

Hi,

We start a WG Adoption Call for
draft-vanderstok-roll-admin-local-policy-00: MPL forwarder policy for
multicast with admin-local scope

URL:[
http://datatracker.ietf.org/doc/draft-vanderstok-roll-admin-local-policy ]

Please read the current revision and state you opinion either for or
against adoption in the mailing list.

This call for adoption ends, 3th April 2014.

Thank you in advance,

Kind Regards

Michael & Ines

---

From: Robert Cragie <[email-masked]>
Date: Thu, 20 Mar 2014 23:51:09 +0000

I have been in communication with Peter regarding this draft and I believe
there will be a new revision out shortly. So I agree with adopting this
draft but at revision 01.

Robert

On 20 March 2014 17:19, Ines Robles <[email-masked]> wrote:

> _______________________________________________
> Roll mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/roll
>
>

---

From: "Gillmore, Matthew" <[email-masked]>
Date: Mon, 24 Mar 2014 19:04:43 +0000

Hi,

I agree with adopting this draft.

Thanks
MKG

[Description: http://marketing.itron.com/campaign/ribbon_logo_rgb_81h.jpg]<https://www.itron.com/>

Matthew Gillmore
Strategic Standards Architect, Office of the CTO
Mobile: +1.517.745.7350
Knowledge to Shape Your Future

[Description: http://marketing.itron.com/campaign/social_media_icon_twitter29.jpg]<http://twitter.com/#!/itron>  [Description: http://marketing.itron.com/campaign/social_media_icon_facebook29.jpg] <http://www.facebook.com/ItronInc>   [Description: http://marketing.itron.com/campaign/social_media_icon_linkedin29.jpg] <http://www.linkedin.com/company/7550?trk=null>   [Description: http://marketing.itron.com/campaign/social_media_icon_youtube29.jpg] <http://www.youtube.com/itronsmartmedia>

From: Roll [mailto:[email-masked]] On Behalf Of Ines Robles
Sent: Thursday, March 20, 2014 1:20 PM
To: roll
Cc: Michael Richardson
Subject: [Roll] WG Call for Adoption: draft-vanderstok-roll-admin-local-policy

Hi,

We start a WG Adoption Call for draft-vanderstok-roll-admin-local-policy-00: MPL forwarder policy for multicast with admin-local scope

URL:[ http://datatracker.ietf.org/doc/draft-vanderstok-roll-admin-local-policy ]

Please read the current revision and state you opinion either for or against adoption in the mailing list.

Thank you in advance,

Kind Regards

Michael & Ines