Subject: [Roll] New Version Notification - draft-ietf-roll-admin-local-policy-03.txt

From: [email-masked]
Date: Fri, 06 Feb 2015 01:04:52 -0800

A new version (-03) has been submitted for draft-ietf-roll-admin-local-policy:
http://www.ietf.org/internet-drafts/draft-ietf-roll-admin-local-policy-03.txt

Sub state has been changed to AD Followup from Revised ID Needed

The IETF datatracker page for this Internet-Draft is:
https://datatracker.ietf.org/doc/draft-ietf-roll-admin-local-policy/

Diff from previous version:
http://www.ietf.org/rfcdiff?url2=draft-ietf-roll-admin-local-policy-03

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

IETF Secretariat.

---

From: peter van der Stok <[email-masked]>
Date: Fri, 06 Feb 2015 10:17:48 +0100

A new version (-03) has been submitted for 
draft-ietf-roll-admin-local-policy:
http://www.ietf.org/internet-drafts/draft-ietf-roll-admin-local-policy-03.txt

The new draft contains text following the reviews received to improve 
the document.
Many thanks to the reviewers for their comments.

- The use of the zone concept is clarified
- The layer-2 security policy during forwarding is clarified
- security considerations are redone
- and divers omissions and typos have been addressed.

Please note that it may take a couple of minutes from the time of 
submission
until the htmlized version and diff are available at tools.ietf.org.

IETF Secretariat.

_______________________________________________
Roll mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/roll