Subject: [Roll] Slides for ROLL IETF 94

From: Ines Robles <[email-masked]>
Date: Wed, 4 Nov 2015 02:52:24 +0200

Dear all,

Please find the slides for the ROLL Meeting on Thursday,

https://www.ietf.org/proceedings/94/slides/slides-94-roll-0.pdf

We would appreciate your comments about draft-thubert-roll-dao-projection-02

Thank you,

Michael and Ines.

---

From: Ines Robles <[email-masked]>
Date: Thu, 5 Nov 2015 09:28:43 +0200

Hi,

Please find below an updated version of the slides for today.

https://www.ietf.org/proceedings/94/slides/slides-94-roll-3.pdf

Thank you,

Michael and Ines