Subject: [Roll] WG LC on 6LoWPAN Paging Dispatch: draft-ietf-6lo-paging-dispatch-01

From: Gabriel Montenegro <[email-masked]>
Date: Thu, 17 Mar 2016 22:22:01 +0000

All,

This message starts a 2-week working group last call on advancing:

     6LoWPAN Paging Dispatch

     https://tools.ietf.org/html/draft-ietf-6lo-paging-dispatch-01

as a Proposed Standard. All substantive comments are to be posted to the mailing list. Editorial comments should be sent to the document authors.

The document shepherd for this document is James Woodyatt. The ROLL WG is cc-ed on this WG LC as a related document in their WG depends heavily on this one (6loRH, routing-dispatch)

This last call will end on 2016-04-01.

Regards,

Gabriel

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Wed, 30 Mar 2016 13:27:30 +0000

Dear all:

A gentle reminder that we have a last call pending at 6lo for the paging dispatch that 6LoRH uses.
The last call is not just for complaining but also to assess suitability for publication.
This is a small and simple draft; please have a final review and comment at 6lo!

Pascal

---------- Forwarded message ----------
From: Gabriel Montenegro <[email-masked]<mailto:[email-masked]>>
Date: 17 March 2016 at 22:22
Subject: [Roll] WG LC on 6LoWPAN Paging Dispatch: draft-ietf-6lo-paging-dispatch-01
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: Samita Chakrabarti <[email-masked]<mailto:[email-masked]>>, Routing Over Low power and Lossy networks <[email-masked]<mailto:[email-masked]>>, "James Woodyatt ([email-masked]<mailto:[email-masked]>)" <[email-masked]<mailto:[email-masked]>>

All,

     6LoWPAN Paging Dispatch

Regards,

Gabriel

_______________________________________________
Roll mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/roll