Subject: [Roll] Publishing useofRPLInfo

From: peter van der Stok <[email-masked]>
Date: Fri, 31 Mar 2017 09:54:54 -0500

Hi Roll,

WGLC for ietf-roll-useofrplinfo has ended.
There was an audible hum in favour of publisihng this document at the 
end of the Roll meeting yesterday.
May I ask the people who hummed in favour to confirm this on the 
Mailing-List
A "+1" is sufficient, although additional text is always appreciated.

Many thanks,

Peter

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Fri, 31 Mar 2017 16:56:20 +0000

+1

-----Original Message-----
From: Roll [mailto:[email-masked]] On Behalf Of peter van der Stok
Sent: vendredi 31 mars 2017 09:55
To: Roll <[email-masked]>
Subject: [Roll] Publishing useofRPLInfo

Hi Roll,

WGLC for ietf-roll-useofrplinfo has ended.
There was an audible hum in favour of publisihng this document at the end of the Roll meeting yesterday.
May I ask the people who hummed in favour to confirm this on the Mailing-List A "+1" is sufficient, although additional text is always appreciated.

Many thanks,

Peter

_______________________________________________
Roll mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/roll

---

From: "Prof. Diego Dujovne" <[email-masked]>
Date: Fri, 31 Mar 2017 14:00:33 -0300

+1

El mar 31, 2017 1:56 PM, "Pascal Thubert (pthubert)" <[email-masked]>
escribió:

> Mailing-List A "+1" is sufficient, although additional text is always
> appreciated.
>
> Many thanks,
>
> Peter
>

---

From: <[email-masked]>
Date: Fri, 31 Mar 2017 18:07:16 +0000

+1. This document is extremely useful as a reference to what should happen in the multiple cases that are covered.
I must admit that without this document at hand, I keep mixing things up.

Dominique

De : Roll <[email-masked]<mailto:[email-masked]>> on behalf of Diego Dujovne <[email-masked]<mailto:[email-masked]>>
Répondre à : "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Date : Friday 31 March 2017 12:00
À : "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Objet : Re: [Roll] Publishing useofRPLInfo

+1

El mar 31, 2017 1:56 PM, "Pascal Thubert (pthubert)" <[email-masked]<mailto:[email-masked]>> escribió:
+1

-----Original Message-----
From: Roll [mailto:[email-masked]<mailto:[email-masked]>] On Behalf Of peter van der Stok
Sent: vendredi 31 mars 2017 09:55
To: Roll <[email-masked]<mailto:[email-masked]>>
Subject: [Roll] Publishing useofRPLInfo

Hi Roll,

Many thanks,

Peter

_______________________________________________
Roll mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/roll

_______________________________________________
Roll mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/roll

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Rahul Jadhav <[email-masked]>
Date: Fri, 31 Mar 2017 15:44:04 -0500

+1

On 31 Mar 2017 9:55 a.m., "peter van der Stok" <[email-masked]> wrote:

Hi Roll,

WGLC for ietf-roll-useofrplinfo has ended.
There was an audible hum in favour of publisihng this document at the end
of the Roll meeting yesterday.
May I ask the people who hummed in favour to confirm this on the
Mailing-List
A "+1" is sufficient, although additional text is always appreciated.

Many thanks,

Peter

---

From: "S.V.R.Anand" <[email-masked]>
Date: Sat, 1 Apr 2017 10:12:50 +0530

+1