Subject: [Roll] roll - New Meeting Session Request for IETF 107

From: IETF Meeting Session Request Tool <[email-masked]>
Date: Wed, 22 Jan 2020 01:25:20 -0800

A new meeting session request has just been submitted by Dominique Barthel, a Chair of the roll working group.

---------------------------------------------------------
Working Group Name: Routing Over Low power and Lossy networks
Area Name: Routing Area
Session Requester: Dominique Barthel

Number of Sessions: 2
Length of Session(s):  2 Hours, 1 Hour
Number of Attendees: 50
Conflicts to Avoid: 
 Chair Conflict: anima manet 6tisch core ace lpwan
 Technology Overlap: rtgarea 6lo 6man lwig cbor t2trg 
 Key Participant Conflict: rtgwg intarea

People who must be present:
  Michael Richardson
  Dominique Barthel
  Alvaro Retana
  Ines Robles

Resources Requested:

Special Requests:
  One of the WG chairs will be leaving on Thursday during the day, could we please have both sessions by Wednesday night.
---------------------------------------------------------

---

From: <[email-masked]>
Date: Mon, 27 Jan 2020 09:24:45 +0000

Dear all,

As you have seen, we have submitted a session request for ROLL at the
IETF107 meeting.
The request includes a list of WGs that we ask to avoid agenda conflicts
with.
If you think we have missed some WGs in the conflict list, please let us
know, we can still amend the request.
Thank you for your attention

Inès & Dominique

Le 22/01/20 10:25, « IETF Meeting Session Request Tool »
<[email-masked]> a écrit :

>
>
>A new meeting session request has just been submitted by Dominique
>Barthel, a Chair of the roll working group.
>
>

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.