Subject: [rtcweb] Any update on OpenH264?

From: Gili <[email-masked]>
Date: Wed, 20 Nov 2013 17:48:56 -0800

Hi,

Does Cisco have an update on http://www.openh264.org/? When will 
https://github.com/cisco/openh264 be populated with a functional project?

Thank you,
Gili

---

From: Basil Mohamed Gohar <[email-masked]>
Date: Wed, 20 Nov 2013 20:54:59 -0500

> https://github.com/cisco/openh264 be populated with a functional project?

During the last IETF meeting, one of the presenters mentioned something
on the order of Christmas.

-- 
Libre Video
http://librevideo.org

---

From: Gili <[email-masked]>
Date: Thu, 21 Nov 2013 00:16:41 -0800

Cullen and Basil,

That's excellent news! Thank you for the update :)

Gili

On 20/11/2013 8:21 PM, Cullen Jennings wrote:
> Christmas