Subject: [rtcweb] Slides on the Transport document

From: Harald Alvestrand <[email-masked]>
Date: Mon, 19 May 2014 13:05:12 +0200

For the slot today on Transport, here's a slide deck.

It's a fast read - chairs, please indicate what you want to focus on!

            Harald

-- 
Surveillance is pervasive. Go Dark.

---

From: Cullen Jennings <[email-masked]>
Date: Mon, 19 May 2014 07:16:05 -0400

I uploaded slides - folks can find them at 

http://www.ietf.org/proceedings/interim/2014/05/19/rtcweb/proceedings.html

> It's a fast read - chairs, please indicate what you want to focus on!

The HTTP Connect stuff is currently out of scope for this WG so we can skip theses parts. 

Cullen with my chair hat on.

---

From: Harald Alvestrand <[email-masked]>
Date: Mon, 19 May 2014 13:15:18 +0200

> The HTTP Connect stuff is currently out of scope for this WG so we can skip theses parts. 

What group's scope is it in?

It would be a shame to not be able to reference a mechanism that people
use in practice just because we can't figure out the scope.