Subject: Re: [rtcweb] rtcweb-gateways- Statis IP Address Comment

From: Victor Pascual <[email-masked]>
Date: Tue, 9 Jun 2015 16:35:38 -0500

Agree

> On May 27, 2015, at 3:00 PM, "Cullen Jennings (fluffy)" <[email-masked]> wrote:
> 
> 
>> On Apr 30, 2015, at 2:30 AM, Hutton, Andrew <[email-masked]> wrote:
>> 
>> So I suggest the following text.
>> 
>> "A WebRTC gateway which is deployed where it can be reached with a static IP address (as seen from the client), does not need to support full ICE; it therefore MAY implement ICE-Lite only".
>> 
>> Regards
>> Andy
> 
> +1
> 
> _______________________________________________
> rtcweb mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtcweb

---

From: "Rauschenbach, Uwe (Nokia - DE/Munich)" <[email-masked]>
Date: Wed, 10 Jun 2015 07:26:33 +0000

Hi all,

This change has been in the WG-adopted version I have uploaded recently.

Kind regards,
Uwe
________________________________
Von: ext Victor Pascual<mailto:[email-masked]>
Gesendet: ‎09.‎06.‎2015 23:35
An: Cullen Jennings (fluffy)<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>
Betreff: Re: [rtcweb] rtcweb-gateways- Statis IP Address Comment

Agree