Subject: [rtcweb] I-D Action: draft-ietf-rtcweb-audio-10.txt

From: [email-masked]
Date: Tue, 09 Feb 2016 12:35:57 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Real-Time Communication in WEB-browsers of the IETF.

        Title           : WebRTC Audio Codec and Processing Requirements
        Authors         : Jean-Marc Valin
                          Cary Bran
	Filename        : draft-ietf-rtcweb-audio-10.txt
	Pages           : 7
	Date            : 2016-02-09

Abstract:
   This document outlines the audio codec and processing requirements
   for WebRTC endpoints.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-rtcweb-audio/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-ietf-rtcweb-audio-10

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-rtcweb-audio-10

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Jean-Marc Valin <[email-masked]>
Date: Tue, 9 Feb 2016 15:44:21 -0500

Hi,

I just uploaded version -10, including:
- - The CN resolution discussed in December
- - Inclusion of A-D events
- - Cullen's "option 0" for 4733 events
- - Some terminology improvements

Cheers,

	Jean-Marc

On 02/09/2016 03:35 PM, [email-masked] wrote:
> 
> A New Internet-Draft is available from the on-line Internet-Drafts
> directories. This draft is a work item of the Real-Time
> Communication in WEB-browsers of the IETF.
> 
> Authors         : Jean-Marc Valin Cary Bran Filename        :
> draft-ietf-rtcweb-audio-10.txt Pages           : 7 Date
> : 2016-02-09
> 
> Abstract: This document outlines the audio codec and processing
> requirements for WebRTC endpoints.
> 
> 
> Please note that it may take a couple of minutes from the time of
> submission until the htmlized version and diff are available at
> tools.ietf.org.
> 
> _______________________________________________ rtcweb mailing
> list [email-masked] https://www.ietf.org/mailman/listinfo/rtcweb
>