Subject: Request for Traffic Measurment Data

From: Nevil Brownlee <[email-masked]>
Date: Wed, 2 Feb 2000 15:05:09 -0800 (PST)

The message below bounced from the rtfm list.

There's a big archive of packet traces at 
         http://moat.nlanr.net/Traces/
Anyone care to volunteer more such arhives?

Cheers, Nevil

-------------------------------------------------------------
   Nevil Brownlee                     Visiting Researcher
   Phone: (619) 822 0893                 CAIDA, San Diego

---------- Forwarded message ----------
Date: Tue, 1 Feb 2000 16:03:32 +1300 (NZDT)
From: "Guoqiang Mao" <[email-masked]>
Subject: traffic measurement data

Dear all,

I am a Ph.D student at Edith Cowan University, Australia and I am now doing
some research on ATM network QoS monitoring. I need some real network
traffic data for my simulation. Is there anyone who can tell me where I can
get some?

Thanks very much for your attention.

Guoqiang

---

From: Vern Paxson <[email-masked]>
Date: Sat, 05 Feb 2000 01:41:07 PST

> Anyone care to volunteer more such arhives?

There's also the traces in the Internet Traffic Archive:

	http://www.acm.org/sigcomm/ITA/

These are pretty old now, but will be getting updated RSN (honest!).

		Vern