Subject: about fd_export

From: "Ignatieva Marina" <[email-masked]>
Date: Sat, 4 Nov 2000 13:37:09 +0300

Dear All,
I decided to use fd_export , but have the next  message:

line 2: column 2   d_topdus tag 1;

Attribute 128 not allowed in column 2 !!!
1 errors in format file!      

Please, help me,
Best regards

Marina Ignatieva
E-Mail: [email-masked]
Central Telegraph ISP 
Moscow, Russia.

---

From: Sanjeev Chakravarty <[email-masked]>
Date: Sat, 4 Nov 2000 08:29:01 -0800

Is it practical to use the Meter Architecture as defined in RFC 2063/2722 in
DiffServ Metering inside the TCB?

Since the Meter in DiffServ indicates the conformance of packets, maybe a
MeterReader can be configured to do that task.

Thanks,

Sanjeev Chakravarty
UCI