Subject: [RTG-DIR] Looking for a VRRP reviewer

From: "Adrian Farrel" <[email-masked]>
Date: Wed, 27 Apr 2011 23:15:33 +0100

Anyone familiar with VRRP or willing to bootstrap?

Hint: the review is of a MIB module :-(

Thanks,
Adrian

---

From: Acee Lindem <[email-masked]>
Date: Wed, 27 Apr 2011 18:26:34 -0400

I've implemented VRRPv2 more than once I guess I can review the VRRPv3 MIB. What is the due date? 

Acee

---

From: "Joel M. Halpern" <[email-masked]>
Date: Wed, 27 Apr 2011 18:27:14 -0400

Well, once upon a time I was very familiar with it.
I'll take it.
Joel

---

From: "Adrian Farrel" <[email-masked]>
Date: Wed, 27 Apr 2011 23:35:03 +0100

yea gods, they are fighting to do a review!

I'll hand this over to Deborah and she can decide who wants to do it most :-)

A

> -----Original Message-----
> From: Joel M. Halpern [mailto:[email-masked]]
> Sent: 27 April 2011 23:27
> To: [email-masked]
> Cc: [email-masked]
> Subject: Re: [RTG-DIR] Looking for a VRRP reviewer
>

---

From: "BRUNGARD, DEBORAH A (ATTSI)" <[email-masked]>
Date: Thu, 28 Apr 2011 09:34:21 -0400

Much thanks Acee and Joel - as Acee was "I guess I can" and Joel was
"I'll take it", we'll assign to Joel:-)

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Joel M. Halpern
Sent: Wednesday, April 27, 2011 6:27 PM
To: [email-masked]
Cc: [email-masked]
Subject: Re: [RTG-DIR] Looking for a VRRP reviewer