Subject: [RTG-DIR] Review of draft-leiba-rfc2119-update-01

From: Joel Halpern <[email-masked]>
Date: Mon, 13 Feb 2017 08:29:08 -0800

Reviewer: Joel Halpern
Review result: Ready

I have reviewed this document on behalf of the Routing Area
Directors.

This document is ready for publication as a Best Current Practice.

I do not see any issues with the document.

---

From: Barry Leiba <[email-masked]>
Date: Mon, 13 Feb 2017 13:21:53 -0500

Thanks for doing the review, Joel.

Barry